



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Religion in the midst of pain: 2019 review of difficult events - Deseret News</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Deseret News" />
    
    
      <meta property="author" content="Kelsey Dallas" />
  <meta property="article:published_time" content="2019-12-22T22:00:08-07:00" />
  <meta property="article:modified_time" content="2019-12-22T22:00:08-07:00" />

    

  

  

  

  

  


<meta id="chorus-fonts" data-cid="site/font_loader-1576844939_8438_6441" data-cdata='{"version":"4519c74dd1894a25f206cf603790dfa7","fonts_catalog":[{"slug":"deseret-benton-sans","family":"benton-sans","weight":"400","style":"normal","woff2_url":"","woff_url":""},{"slug":"deseret-benton-sans","family":"benton-sans","weight":"700","style":"normal","woff2_url":"","woff_url":""},{"slug":"deseret-poynter-oldstyle-text","family":"poynter-oldstyle-text","weight":"400","style":"italic","woff2_url":"","woff_url":""},{"slug":"deseret-poynter-oldstyle-text","family":"poynter-oldstyle-text","weight":"400","style":"normal","woff2_url":"","woff_url":""},{"slug":"deseret-poynter-oldstyle-text","family":"poynter-oldstyle-text","weight":"700","style":"normal","woff2_url":"","woff_url":""}],"font_stylesheets":["https://use.typekit.net/yqy4szw.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":".balance-text","headline_balance_fraction":1.0}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script>
  dataLayer = [{"Network":"deseret","Community":"deseret","GA Primary ID":"UA-25484401-1","GA CrossDomains":"deseret.com","Content ID":"20790485","Story Word Count":1430,"Entry Groups":"front-page:faith:indepth:latest:featured","Author":"Kelsey Dallas","Last Time Updated":"2019-12-23 00:56","Hour of Update":"00","Publish Date":"2019-12-23 00:00","Hour of Publish":"00","Demand Post":"no","All Chorus Categories":"deseret:deseret:front-page:faith:indepth:latest:featured","Content Type":"article","chartbeat_domain":"deseret.com","chartbeat_zone":"6686/deseretnews/latest/indepth","chartbeat_authors":"Kelsey Dallas","Logged in Status":"Logged Out","enable_url_cleaning":true}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.deseret.com/style/community/759/b52d3e27a1297277a24d6db7d28c7eb9/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.deseret.com/style/community/759/795505bb15291fa5f08cd268c1a53940/tools.css">
    
    

<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js"></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-3810c85e32ae2e659a0b.js" async integrity="sha256-DjzTjabn/CdZzYfcVR+XkenT/T/lH9TLeDL5Y6Qpr2k= sha384-x12ym1n2rH0pOzjqmjPZP9IVVPV7B6iEnWxikrSwNp0wPN0J0xnc25jeCycWbOl1" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.5.1.min.js" async></script>


    <!-- Start BounceX tag. Deploy at the beginning of document head. -->
<script>
	(function(d) {
		var e = d.createElement('script');
		e.src = d.location.protocol + '//tag.bounceexchange.com/2896/i.js';
		e.async = true;
		d.getElementsByTagName("head")[0].appendChild(e);
	}(document));
</script>
<!-- End BounceX tag -->
<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />
<meta name="p:domain_verify" content="32cb5abadf226a4beb40c65a41b48eaa"/>
<meta name="pocket-site-verification" content="d35cd0de076820c19d37147d1cd732" />
    <meta name="description" content="Religion 2019: A year in review" />
<link rel="canonical" href="https://www.deseret.com/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" />
<meta property="og:description" content="Religion 2019: A year in review" />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/Avw6QAlOFFDJouR9o_DPMQzpA2w=/0x243:4546x2623/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/19543718/AP_19105734915977.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Deseret News" />
<meta property="og:title" content="Holiness in the midst of pain: Reflections on a year of difficult events" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.deseret.com/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.deseret.com/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" />
      <meta name="twitter:title" content="Holiness in the midst of pain: Reflections on a year of difficult events" />
      <meta name="twitter:description" content="Religion 2019: A year in review" />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/m9Qpczw6R-JjJvI79VQpOiZRyYM=/0x297:4546x2570/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/19543718/AP_19105734915977.jpg" />
      <meta name="twitter:site" content="deseretnews" />
    

      <meta name="sailthru.title" content="Holiness in the midst of pain: Reflections on a year of difficult events" />
      <meta name="sailthru.tags" content="general,deseret-news,front-page,faith,indepth,latest,featured" />
      <meta name="sailthru.description" content="Religion 2019: A year in review" />
    <meta name="sailthru.date" content="2019-12-22T22:00:08-07:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/UxzGgl_Ug7ev9egTn9bUMKqzLeg=/0x155:4546x2712/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/65957814/AP_19105734915977.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/C7W8STEn5lLp6uxxATfsnh1X_NE=/523x0:3671x3148/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/65957814/AP_19105734915977.0.jpg"/>

    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18298160/favicon.0.jpeg">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18298163/favicon-16x16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18298166/favicon-32x32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18298161/favicon-96x96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18298162/favicon-192x192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18298165/favicon-180x180.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/18298164/favicon-144x144.0.png">
  <meta name="msapplication-TileColor" content="#979797">
  <meta name="theme-color" content="">


    <meta data-chorus-version="70867fdcb836879bf3bd95255280598699f44bca" />

    <link rel="amphtml" href="https://www.deseret.com/platform/amp/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump">


    <link rel="alternate" type="application/rss+xml" title="Deseret News" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.deseret.com/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump","url":"https://www.deseret.com/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump","headline":"Religion in the midst of pain: 2019 review of difficult events","description":"Religion 2019: A year in review","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2019-12-22T22:00:08-07:00","dateModified":"2019-12-22T22:00:08-07:00","author":[{"@type":"Person","name":"Kelsey Dallas"}],"publisher":{"@type":"Organization","name":"Deseret News","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/lu-6T70clhXhUqQgTqocM9YpJt4=/30x30/cdn.vox-cdn.com/uploads/chorus_asset/file/19198477/deseret-news-amp.0.png","width":"600","height":"60"}},"articleSection":"InDepth","keywords":["Front Page","Faith","InDepth","Latest","Featured"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/8oi0tiS1P2ZGsXKkQ2fwe6gIceM=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19543718/AP_19105734915977.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/bE482BEQbz1XtRpG-KxSaALDe8Y=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19543718/AP_19105734915977.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/6NA3jom50PZTmOOz4E4a6xFZ_p8=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19543718/AP_19105734915977.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/8oi0tiS1P2ZGsXKkQ2fwe6gIceM=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19543718/AP_19105734915977.jpg"}
</script>


    
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="20790485">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      <div class="c-site-switcher">
  <nav>
  
    <div class="c-site-switcher__main">
      
        <h2 id="c-site-switcher-main-title" class="sr-only">Other Affiliated Sites</h2>
        <ul aria-labelledby="c-site-switcher-main-title">
          
            <li><a href="https://www.deseret.com">Deseret News</a></li>
          
            <li><a href="https://www.thechurchnews.com">Church News</a></li>
          
        </ul>
      
    </div>
  
  
    <div class="c-site-switcher__secondary">
      
        <a href="https://subscribe.utahmediagroup.com/deseret_news?utm_source=supernav&utm_medium=site&utm_campaign=deseretnews">Print Subscriptions</a>
      
    </div>
  
  </nav>
</div>

      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="759::">
    <div class="c-masthead c-masthead--entry__divided " data-cid="site/masthead-1577106514_2692_13279" data-cdata="{}">
  <div class="c-masthead__main" data-analytics-placement="navigation">
    <div class="l-wrapper">
      
        <a href="/" data-analytics-link="home">
          <span class="sr-only">Deseret News homepage</span>
          <span class="c-masthead__logo" aria-hidden="true" tabindex="-1">
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewbox="0 0 630 79" style="enable-background:new 0 0 630 79;">
	<path fill="#231F20" d="M473.6,7.9h4.1l0.6-3.4h-23.9l-0.6,3.4h4.3c3.9,0,4.6,1.4,4.8,2.8c0.1,1.3,0.1,2.6-0.2,4.7l-7.1,40.8
		L432.3,4.5h-22.9l-0.6,3.4h7.1l-9.6,54c-0.6,3.1-1.8,7.9-5.8,7.9h-4.8l-0.6,3.4h23.2l0.6-3.4h-4c-3.4,0-5.2-1.2-5.5-3.9
		c-0.1-0.8,0.2-2.1,0.5-3.7c0.1-0.6,0.3-1.3,0.4-2l8.4-48.2l27.8,61.3h9.5l10.4-57.4C467.4,10,469,7.9,473.6,7.9z M573.8,34.1
		c0-0.2,0-0.4,0-0.6c0,0,0,0,0-0.1c0,0,0,0,0,0c-0.4-3.4-3.2-6-6.7-6c-3.7,0-6.7,3-6.7,6.7c0,3.7,3,6.7,6.6,6.7
		c0.3,0.4,0.7,0.9,0.9,1.1c-1.4,3.5-3.4,7.2-5.9,10.9c-4.5,6.7-9,11.6-12.5,13.9c-0.9,0.4-1.7,0.5-2.2,0.1c-0.3-0.2-0.5-0.6-0.4-1
		c0,0,0.2-0.9,0.3-1.3l6.7-34.8h-14.1l-0.5,2.3c-1.2,3.4-4.2,11.4-9.4,19.9c-2.1,3.5-4.1,6.3-5.8,8.6c-0.6,0.7-1.4,0.8-1.9,0.3
		c-0.5-0.4-0.4-1.3-0.3-1.8l0.6-3l5.9-29.3h-2.3l-2.7,2.9L506.7,30l-0.4,3.4l6.6,0l-5.3,25.1l-0.3,0.6c-2.5,4.4-10.3,12.4-22.3,11.8
		c-3.4-0.2-5.7-2.3-6.1-5.6c-0.4-3.2-0.2-6.8,0.5-11.5c1.9,0.4,4.2,0.5,5.2,0.5c6.8,0,12.4-2,15.6-5.5c2.2-2.4,3.1-5.5,2.7-9.1
		c-0.8-6.6-7.8-10.5-14.1-10.5c-5.6-0.2-11.5,2.7-16.3,7.9c-5.6,6-8.5,14-7.7,20.7c1.1,9.5,8.2,15.8,18.6,16.4
		c0.7,0,1.4,0.1,2.1,0.1c11,0,17.8-5,21.7-9.4c0,0.2,0,0.5,0,0.7c0.6,5,4.4,8.2,9.7,8.2c0.6,0,1.5,0,1.7,0c0.5,0,0.7-0.1,0.9-0.3
		c0.1-0.1,6.7-8.4,12.8-18.1c1.3-2,2.5-4.1,3.6-6.2l-1,4.6c0,0-0.9,5.7-1.1,7.2s-0.1,3.3,0.3,4.7c1,3.6,2.6,7,8,7.8c0,0,0,0,0.1,0
		c0.1,0,1.3,0.2,2.6,0.2c0.3,0,0.6,0,0.9,0c4.1-0.4,10.8-6.8,18.4-17.6c4.3-6.1,9.9-14.9,9.9-21.9C573.8,34.2,573.8,34.1,573.8,34.1
		z M488.3,32.1c1.1,0,2.6,0.8,2.8,3.1c0.4,3.1-0.7,7.2-1.7,10.7c-1,3.5-2.3,5.5-6.1,5.5c-1,0-2.3-0.2-3.3-0.6
		C482.4,38.7,484.4,32.1,488.3,32.1z M608.2,38.9l0-0.1c-0.1-1.5-0.6-2.9-1.5-4c-2.9-4-9.2-5.5-13.5-5.5c-5.6,0-10.6,2.1-13.8,5.7
		c-2.6,3-3.8,6.7-3.3,10.7c0.8,6.8,6.5,9.6,11.5,12.1c4,2,7.4,3.6,7.8,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3
		c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.6-6.6-6.6c-3.5,0-6.4,2.7-6.6,6.1
		c-0.1,0.7-0.1,1.4,0,2.1c0.9,7.2,10.6,10.9,17.2,11.2c0.4,0,0.8,0,1.2,0c5.8,0,11.1-1.8,14.3-5c2.5-2.4,3.7-5.4,3.6-9
		c-0.1-8.1-6.5-11.4-12.2-14.3c-4.4-2.3-8.1-4.2-8.6-7.8c-0.2-1.4,0.2-2.6,1.1-3.6c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.6,6.6,6.6c3.7,0,6.6-3,6.6-6.6C608.2,39,608.2,39,608.2,38.9L608.2,38.9z"></path>
	<path fill="#231F20" d="M140.5,4.5h-27.7l-0.6,3.5h7.9l-10.4,61.9h-7.3l-0.6,3.5h33.8c10.7,0,20.3-4.2,27.1-11.8
		c7-7.9,10.3-19,8.9-30.2C169.5,14.5,157.9,4.5,140.5,4.5z M146.6,63.4c-3.5,4.3-8.4,6.4-15,6.4h-5.4l10.5-61.9h3.4
		c5.1,0,14,2,15.6,15.3C156.5,30.2,152.9,55.4,146.6,63.4z M391.6,30.2l2.9-15.5l-15.9,8.6l-1.2,6.9h-8.5l-0.6,3.5h8.4l-3.9,22.9
		c-2.9,4.9-12.2,15-22.5,14.5c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6
		c2.2-2.5,3-5.5,2.6-9.1C367.4,33,360.2,29,353.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8
		c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c10.1,0,17.4-6.2,21.7-11c0,0.2,0,0.3,0,1c0,0.3,0.1,1.3,0.3,2.1
		c0.8,3.2,4.2,6.7,11.6,6.7h0.8l0.1-0.8c0.5-3.5,1.5-9.9,1.8-12l4.5-26.8h11.2l0.6-3.5H391.6z M353.4,31.9c1.2,0,2.6,0.8,2.9,3.1
		c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C347.4,38.5,349.5,31.9,353.4,31.9z M251,38.6
		c-0.1-1.4-0.5-2.7-1.3-3.7c-2.8-4.2-9.3-5.8-13.8-5.8c-5.6,0-10.7,2.1-13.9,5.7c-2.6,3-3.8,6.7-3.3,10.8c0.8,6.9,6.5,9.7,11.6,12.1
		c4,2,7.5,3.7,7.9,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1
		c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.7-6.7-6.7c-2.8,0-5.1,1.7-6.2,4.1l-0.2,0.3c-3,5.3-9.7,11.6-18.4,11.8
		c-3.3,0.1-5.7-2.1-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3.1-5.5,2.6-9.1
		C211.3,33,204.2,29,197.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8c1.1,9.4,8.4,15.7,18.9,16.5
		c0.6,0,1.1,0.1,1.6,0.1c8.1,0,14.4-4.4,18.6-9.5c2.1,6.1,11,9.4,16.9,9.5c5.8,0.1,12.5-1.6,16.5-6c2.2-2.5,3.1-5.5,2.7-8.9
		c-1-8.5-7.3-11.5-12.8-14c-4.1-1.9-7.6-3.6-8.1-7.2c-0.2-1.4,0.2-2.7,1.1-3.7c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4.1,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.7,6.7,6.7c3.7,0,6.7-3,6.7-6.7c0-0.1,0-0.1,0-0.1l0,0L251,38.6z M197.4,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C191.4,38.5,193.4,31.9,197.4,31.9
		z M333.9,35.9c0-4-3.2-7.3-7.2-7.3c0,0-0.1,0-0.1,0c-1.5,0-3.3,0.7-3.3,0.7c-2.4,0.9-5.4,3-7.9,5.3l1.4-7.6h-2.3l-2.7,2.9l-17,0.3
		l-0.4,3.4l6.7,0l-4.3,23c-2.9,4.9-12.2,14.9-22.4,14.3c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6
		c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3-5.5,2.6-9.1C291.4,33,284.3,29,277.9,29c-5.7-0.2-11.7,2.8-16.6,8.1
		c-5.5,6.1-8.5,14-7.7,20.8c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c9.8,0,17.1-5.9,21.3-10.6l-1.8,9.4h14.5l5.3-28.7
		c1.4-3.6,3.7-7.4,5.9-9.7c0,0.3-0.1,0.7-0.1,1.1c0,4,3.3,7.3,7.3,7.3C330.6,43.1,333.9,39.9,333.9,35.9z M277.5,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C271.5,38.5,273.5,31.9,277.5,31.9
		z"></path>
	<path fill="#FFFFFF" d="M617,60c-4,0-7.3,3.3-7.3,7.3c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3C624.2,63.3,621,60,617,60z"></path>
	<path fill="#231F20" d="M15.4,35.6l50.9,0c1.5,0,2.4-1.5,1.9-2.8c-1.1-2.7-2.3-5.2-3.6-7.5c-0.7-1.3-2.1-2.1-3.5-2.1H20.6
		c-1.5,0-2.8,0.8-3.5,2.1c-1.3,2.3-2.5,4.8-3.6,7.5C12.9,34.1,13.9,35.6,15.4,35.6z M25.1,19.5h31.3c1.8,0,2.7-2.1,1.5-3.4
		c-0.1-0.2-0.3-0.3-0.4-0.5c-5.6-6-11.7-7.7-16.7-7.7c-5.1,0-11.2,1.7-16.9,7.7c-0.1,0.1-0.3,0.3-0.4,0.4
		C22.4,17.4,23.4,19.5,25.1,19.5z M10.5,52h60.8c1.3,0,2.3-1.2,2-2.4c-0.5-2.7-1.2-5.2-1.9-7.7c-0.4-1.5-1.7-2.5-3.3-2.5H13.6
		c-1.5,0-2.9,1-3.3,2.5c-0.7,2.5-1.3,5-1.8,7.7C8.2,50.8,9.2,52,10.5,52z M74.9,58.3c-0.3-1.5-1.5-2.5-3-2.5l-61.9,0
		c-1.5,0-2.8,1.1-3.1,2.6c-0.4,2.7-1,6.3-1.2,9.3c-0.1,1.2,0.9,2.1,2,2.1l24.4,0c1.2,0,2.2-1,2.2-2.2v-1.9c0-3.4,2.5-6.5,5.9-6.8
		c3.8-0.4,7.1,2.7,7.1,6.4v2.2c0,1.2,1,2.2,2.2,2.2h24.6c1.2,0,2.2-1,2-2.3C75.9,64.2,75.3,60.8,74.9,58.3z"></path>
</svg>


</span>
        </a>
      
      
      
      
      
    </div>
  </div>
  <header class="c-global-header " data-cid="site/global_header-1577106514_713_13278" role="banner" data-analytics-placement="navigation" data-cdata="{}">
  <div class="l-wrapper">
    <div class="c-global-header__logo ">
      <a href="/" id="chorus-brand" data-analytics-link="home">
        
          <span class="sr-only">Deseret News homepage</span>
          <span class="c-global-header__logo-large" aria-hidden="true" tabindex="-1">
            
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewbox="0 0 630 79" style="enable-background:new 0 0 630 79;">
	<path fill="#231F20" d="M473.6,7.9h4.1l0.6-3.4h-23.9l-0.6,3.4h4.3c3.9,0,4.6,1.4,4.8,2.8c0.1,1.3,0.1,2.6-0.2,4.7l-7.1,40.8
		L432.3,4.5h-22.9l-0.6,3.4h7.1l-9.6,54c-0.6,3.1-1.8,7.9-5.8,7.9h-4.8l-0.6,3.4h23.2l0.6-3.4h-4c-3.4,0-5.2-1.2-5.5-3.9
		c-0.1-0.8,0.2-2.1,0.5-3.7c0.1-0.6,0.3-1.3,0.4-2l8.4-48.2l27.8,61.3h9.5l10.4-57.4C467.4,10,469,7.9,473.6,7.9z M573.8,34.1
		c0-0.2,0-0.4,0-0.6c0,0,0,0,0-0.1c0,0,0,0,0,0c-0.4-3.4-3.2-6-6.7-6c-3.7,0-6.7,3-6.7,6.7c0,3.7,3,6.7,6.6,6.7
		c0.3,0.4,0.7,0.9,0.9,1.1c-1.4,3.5-3.4,7.2-5.9,10.9c-4.5,6.7-9,11.6-12.5,13.9c-0.9,0.4-1.7,0.5-2.2,0.1c-0.3-0.2-0.5-0.6-0.4-1
		c0,0,0.2-0.9,0.3-1.3l6.7-34.8h-14.1l-0.5,2.3c-1.2,3.4-4.2,11.4-9.4,19.9c-2.1,3.5-4.1,6.3-5.8,8.6c-0.6,0.7-1.4,0.8-1.9,0.3
		c-0.5-0.4-0.4-1.3-0.3-1.8l0.6-3l5.9-29.3h-2.3l-2.7,2.9L506.7,30l-0.4,3.4l6.6,0l-5.3,25.1l-0.3,0.6c-2.5,4.4-10.3,12.4-22.3,11.8
		c-3.4-0.2-5.7-2.3-6.1-5.6c-0.4-3.2-0.2-6.8,0.5-11.5c1.9,0.4,4.2,0.5,5.2,0.5c6.8,0,12.4-2,15.6-5.5c2.2-2.4,3.1-5.5,2.7-9.1
		c-0.8-6.6-7.8-10.5-14.1-10.5c-5.6-0.2-11.5,2.7-16.3,7.9c-5.6,6-8.5,14-7.7,20.7c1.1,9.5,8.2,15.8,18.6,16.4
		c0.7,0,1.4,0.1,2.1,0.1c11,0,17.8-5,21.7-9.4c0,0.2,0,0.5,0,0.7c0.6,5,4.4,8.2,9.7,8.2c0.6,0,1.5,0,1.7,0c0.5,0,0.7-0.1,0.9-0.3
		c0.1-0.1,6.7-8.4,12.8-18.1c1.3-2,2.5-4.1,3.6-6.2l-1,4.6c0,0-0.9,5.7-1.1,7.2s-0.1,3.3,0.3,4.7c1,3.6,2.6,7,8,7.8c0,0,0,0,0.1,0
		c0.1,0,1.3,0.2,2.6,0.2c0.3,0,0.6,0,0.9,0c4.1-0.4,10.8-6.8,18.4-17.6c4.3-6.1,9.9-14.9,9.9-21.9C573.8,34.2,573.8,34.1,573.8,34.1
		z M488.3,32.1c1.1,0,2.6,0.8,2.8,3.1c0.4,3.1-0.7,7.2-1.7,10.7c-1,3.5-2.3,5.5-6.1,5.5c-1,0-2.3-0.2-3.3-0.6
		C482.4,38.7,484.4,32.1,488.3,32.1z M608.2,38.9l0-0.1c-0.1-1.5-0.6-2.9-1.5-4c-2.9-4-9.2-5.5-13.5-5.5c-5.6,0-10.6,2.1-13.8,5.7
		c-2.6,3-3.8,6.7-3.3,10.7c0.8,6.8,6.5,9.6,11.5,12.1c4,2,7.4,3.6,7.8,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3
		c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.6-6.6-6.6c-3.5,0-6.4,2.7-6.6,6.1
		c-0.1,0.7-0.1,1.4,0,2.1c0.9,7.2,10.6,10.9,17.2,11.2c0.4,0,0.8,0,1.2,0c5.8,0,11.1-1.8,14.3-5c2.5-2.4,3.7-5.4,3.6-9
		c-0.1-8.1-6.5-11.4-12.2-14.3c-4.4-2.3-8.1-4.2-8.6-7.8c-0.2-1.4,0.2-2.6,1.1-3.6c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.6,6.6,6.6c3.7,0,6.6-3,6.6-6.6C608.2,39,608.2,39,608.2,38.9L608.2,38.9z"></path>
	<path fill="#231F20" d="M140.5,4.5h-27.7l-0.6,3.5h7.9l-10.4,61.9h-7.3l-0.6,3.5h33.8c10.7,0,20.3-4.2,27.1-11.8
		c7-7.9,10.3-19,8.9-30.2C169.5,14.5,157.9,4.5,140.5,4.5z M146.6,63.4c-3.5,4.3-8.4,6.4-15,6.4h-5.4l10.5-61.9h3.4
		c5.1,0,14,2,15.6,15.3C156.5,30.2,152.9,55.4,146.6,63.4z M391.6,30.2l2.9-15.5l-15.9,8.6l-1.2,6.9h-8.5l-0.6,3.5h8.4l-3.9,22.9
		c-2.9,4.9-12.2,15-22.5,14.5c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6
		c2.2-2.5,3-5.5,2.6-9.1C367.4,33,360.2,29,353.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8
		c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c10.1,0,17.4-6.2,21.7-11c0,0.2,0,0.3,0,1c0,0.3,0.1,1.3,0.3,2.1
		c0.8,3.2,4.2,6.7,11.6,6.7h0.8l0.1-0.8c0.5-3.5,1.5-9.9,1.8-12l4.5-26.8h11.2l0.6-3.5H391.6z M353.4,31.9c1.2,0,2.6,0.8,2.9,3.1
		c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C347.4,38.5,349.5,31.9,353.4,31.9z M251,38.6
		c-0.1-1.4-0.5-2.7-1.3-3.7c-2.8-4.2-9.3-5.8-13.8-5.8c-5.6,0-10.7,2.1-13.9,5.7c-2.6,3-3.8,6.7-3.3,10.8c0.8,6.9,6.5,9.7,11.6,12.1
		c4,2,7.5,3.7,7.9,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1
		c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.7-6.7-6.7c-2.8,0-5.1,1.7-6.2,4.1l-0.2,0.3c-3,5.3-9.7,11.6-18.4,11.8
		c-3.3,0.1-5.7-2.1-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3.1-5.5,2.6-9.1
		C211.3,33,204.2,29,197.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8c1.1,9.4,8.4,15.7,18.9,16.5
		c0.6,0,1.1,0.1,1.6,0.1c8.1,0,14.4-4.4,18.6-9.5c2.1,6.1,11,9.4,16.9,9.5c5.8,0.1,12.5-1.6,16.5-6c2.2-2.5,3.1-5.5,2.7-8.9
		c-1-8.5-7.3-11.5-12.8-14c-4.1-1.9-7.6-3.6-8.1-7.2c-0.2-1.4,0.2-2.7,1.1-3.7c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4.1,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.7,6.7,6.7c3.7,0,6.7-3,6.7-6.7c0-0.1,0-0.1,0-0.1l0,0L251,38.6z M197.4,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C191.4,38.5,193.4,31.9,197.4,31.9
		z M333.9,35.9c0-4-3.2-7.3-7.2-7.3c0,0-0.1,0-0.1,0c-1.5,0-3.3,0.7-3.3,0.7c-2.4,0.9-5.4,3-7.9,5.3l1.4-7.6h-2.3l-2.7,2.9l-17,0.3
		l-0.4,3.4l6.7,0l-4.3,23c-2.9,4.9-12.2,14.9-22.4,14.3c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6
		c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3-5.5,2.6-9.1C291.4,33,284.3,29,277.9,29c-5.7-0.2-11.7,2.8-16.6,8.1
		c-5.5,6.1-8.5,14-7.7,20.8c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c9.8,0,17.1-5.9,21.3-10.6l-1.8,9.4h14.5l5.3-28.7
		c1.4-3.6,3.7-7.4,5.9-9.7c0,0.3-0.1,0.7-0.1,1.1c0,4,3.3,7.3,7.3,7.3C330.6,43.1,333.9,39.9,333.9,35.9z M277.5,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C271.5,38.5,273.5,31.9,277.5,31.9
		z"></path>
	<path fill="#FFFFFF" d="M617,60c-4,0-7.3,3.3-7.3,7.3c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3C624.2,63.3,621,60,617,60z"></path>
	<path fill="#231F20" d="M15.4,35.6l50.9,0c1.5,0,2.4-1.5,1.9-2.8c-1.1-2.7-2.3-5.2-3.6-7.5c-0.7-1.3-2.1-2.1-3.5-2.1H20.6
		c-1.5,0-2.8,0.8-3.5,2.1c-1.3,2.3-2.5,4.8-3.6,7.5C12.9,34.1,13.9,35.6,15.4,35.6z M25.1,19.5h31.3c1.8,0,2.7-2.1,1.5-3.4
		c-0.1-0.2-0.3-0.3-0.4-0.5c-5.6-6-11.7-7.7-16.7-7.7c-5.1,0-11.2,1.7-16.9,7.7c-0.1,0.1-0.3,0.3-0.4,0.4
		C22.4,17.4,23.4,19.5,25.1,19.5z M10.5,52h60.8c1.3,0,2.3-1.2,2-2.4c-0.5-2.7-1.2-5.2-1.9-7.7c-0.4-1.5-1.7-2.5-3.3-2.5H13.6
		c-1.5,0-2.9,1-3.3,2.5c-0.7,2.5-1.3,5-1.8,7.7C8.2,50.8,9.2,52,10.5,52z M74.9,58.3c-0.3-1.5-1.5-2.5-3-2.5l-61.9,0
		c-1.5,0-2.8,1.1-3.1,2.6c-0.4,2.7-1,6.3-1.2,9.3c-0.1,1.2,0.9,2.1,2,2.1l24.4,0c1.2,0,2.2-1,2.2-2.2v-1.9c0-3.4,2.5-6.5,5.9-6.8
		c3.8-0.4,7.1,2.7,7.1,6.4v2.2c0,1.2,1,2.2,2.2,2.2h24.6c1.2,0,2.2-1,2-2.3C75.9,64.2,75.3,60.8,74.9,58.3z"></path>
</svg>



          </span>
        
        
          <span class="c-global-header__logo-small">
            
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewbox="0 0 630 79" style="enable-background:new 0 0 630 79;">
	<path fill="#231F20" d="M473.6,7.9h4.1l0.6-3.4h-23.9l-0.6,3.4h4.3c3.9,0,4.6,1.4,4.8,2.8c0.1,1.3,0.1,2.6-0.2,4.7l-7.1,40.8
		L432.3,4.5h-22.9l-0.6,3.4h7.1l-9.6,54c-0.6,3.1-1.8,7.9-5.8,7.9h-4.8l-0.6,3.4h23.2l0.6-3.4h-4c-3.4,0-5.2-1.2-5.5-3.9
		c-0.1-0.8,0.2-2.1,0.5-3.7c0.1-0.6,0.3-1.3,0.4-2l8.4-48.2l27.8,61.3h9.5l10.4-57.4C467.4,10,469,7.9,473.6,7.9z M573.8,34.1
		c0-0.2,0-0.4,0-0.6c0,0,0,0,0-0.1c0,0,0,0,0,0c-0.4-3.4-3.2-6-6.7-6c-3.7,0-6.7,3-6.7,6.7c0,3.7,3,6.7,6.6,6.7
		c0.3,0.4,0.7,0.9,0.9,1.1c-1.4,3.5-3.4,7.2-5.9,10.9c-4.5,6.7-9,11.6-12.5,13.9c-0.9,0.4-1.7,0.5-2.2,0.1c-0.3-0.2-0.5-0.6-0.4-1
		c0,0,0.2-0.9,0.3-1.3l6.7-34.8h-14.1l-0.5,2.3c-1.2,3.4-4.2,11.4-9.4,19.9c-2.1,3.5-4.1,6.3-5.8,8.6c-0.6,0.7-1.4,0.8-1.9,0.3
		c-0.5-0.4-0.4-1.3-0.3-1.8l0.6-3l5.9-29.3h-2.3l-2.7,2.9L506.7,30l-0.4,3.4l6.6,0l-5.3,25.1l-0.3,0.6c-2.5,4.4-10.3,12.4-22.3,11.8
		c-3.4-0.2-5.7-2.3-6.1-5.6c-0.4-3.2-0.2-6.8,0.5-11.5c1.9,0.4,4.2,0.5,5.2,0.5c6.8,0,12.4-2,15.6-5.5c2.2-2.4,3.1-5.5,2.7-9.1
		c-0.8-6.6-7.8-10.5-14.1-10.5c-5.6-0.2-11.5,2.7-16.3,7.9c-5.6,6-8.5,14-7.7,20.7c1.1,9.5,8.2,15.8,18.6,16.4
		c0.7,0,1.4,0.1,2.1,0.1c11,0,17.8-5,21.7-9.4c0,0.2,0,0.5,0,0.7c0.6,5,4.4,8.2,9.7,8.2c0.6,0,1.5,0,1.7,0c0.5,0,0.7-0.1,0.9-0.3
		c0.1-0.1,6.7-8.4,12.8-18.1c1.3-2,2.5-4.1,3.6-6.2l-1,4.6c0,0-0.9,5.7-1.1,7.2s-0.1,3.3,0.3,4.7c1,3.6,2.6,7,8,7.8c0,0,0,0,0.1,0
		c0.1,0,1.3,0.2,2.6,0.2c0.3,0,0.6,0,0.9,0c4.1-0.4,10.8-6.8,18.4-17.6c4.3-6.1,9.9-14.9,9.9-21.9C573.8,34.2,573.8,34.1,573.8,34.1
		z M488.3,32.1c1.1,0,2.6,0.8,2.8,3.1c0.4,3.1-0.7,7.2-1.7,10.7c-1,3.5-2.3,5.5-6.1,5.5c-1,0-2.3-0.2-3.3-0.6
		C482.4,38.7,484.4,32.1,488.3,32.1z M608.2,38.9l0-0.1c-0.1-1.5-0.6-2.9-1.5-4c-2.9-4-9.2-5.5-13.5-5.5c-5.6,0-10.6,2.1-13.8,5.7
		c-2.6,3-3.8,6.7-3.3,10.7c0.8,6.8,6.5,9.6,11.5,12.1c4,2,7.4,3.6,7.8,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3
		c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.6-6.6-6.6c-3.5,0-6.4,2.7-6.6,6.1
		c-0.1,0.7-0.1,1.4,0,2.1c0.9,7.2,10.6,10.9,17.2,11.2c0.4,0,0.8,0,1.2,0c5.8,0,11.1-1.8,14.3-5c2.5-2.4,3.7-5.4,3.6-9
		c-0.1-8.1-6.5-11.4-12.2-14.3c-4.4-2.3-8.1-4.2-8.6-7.8c-0.2-1.4,0.2-2.6,1.1-3.6c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.6,6.6,6.6c3.7,0,6.6-3,6.6-6.6C608.2,39,608.2,39,608.2,38.9L608.2,38.9z"></path>
	<path fill="#231F20" d="M140.5,4.5h-27.7l-0.6,3.5h7.9l-10.4,61.9h-7.3l-0.6,3.5h33.8c10.7,0,20.3-4.2,27.1-11.8
		c7-7.9,10.3-19,8.9-30.2C169.5,14.5,157.9,4.5,140.5,4.5z M146.6,63.4c-3.5,4.3-8.4,6.4-15,6.4h-5.4l10.5-61.9h3.4
		c5.1,0,14,2,15.6,15.3C156.5,30.2,152.9,55.4,146.6,63.4z M391.6,30.2l2.9-15.5l-15.9,8.6l-1.2,6.9h-8.5l-0.6,3.5h8.4l-3.9,22.9
		c-2.9,4.9-12.2,15-22.5,14.5c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6
		c2.2-2.5,3-5.5,2.6-9.1C367.4,33,360.2,29,353.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8
		c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c10.1,0,17.4-6.2,21.7-11c0,0.2,0,0.3,0,1c0,0.3,0.1,1.3,0.3,2.1
		c0.8,3.2,4.2,6.7,11.6,6.7h0.8l0.1-0.8c0.5-3.5,1.5-9.9,1.8-12l4.5-26.8h11.2l0.6-3.5H391.6z M353.4,31.9c1.2,0,2.6,0.8,2.9,3.1
		c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C347.4,38.5,349.5,31.9,353.4,31.9z M251,38.6
		c-0.1-1.4-0.5-2.7-1.3-3.7c-2.8-4.2-9.3-5.8-13.8-5.8c-5.6,0-10.7,2.1-13.9,5.7c-2.6,3-3.8,6.7-3.3,10.8c0.8,6.9,6.5,9.7,11.6,12.1
		c4,2,7.5,3.7,7.9,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1
		c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.7-6.7-6.7c-2.8,0-5.1,1.7-6.2,4.1l-0.2,0.3c-3,5.3-9.7,11.6-18.4,11.8
		c-3.3,0.1-5.7-2.1-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3.1-5.5,2.6-9.1
		C211.3,33,204.2,29,197.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8c1.1,9.4,8.4,15.7,18.9,16.5
		c0.6,0,1.1,0.1,1.6,0.1c8.1,0,14.4-4.4,18.6-9.5c2.1,6.1,11,9.4,16.9,9.5c5.8,0.1,12.5-1.6,16.5-6c2.2-2.5,3.1-5.5,2.7-8.9
		c-1-8.5-7.3-11.5-12.8-14c-4.1-1.9-7.6-3.6-8.1-7.2c-0.2-1.4,0.2-2.7,1.1-3.7c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4.1,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.7,6.7,6.7c3.7,0,6.7-3,6.7-6.7c0-0.1,0-0.1,0-0.1l0,0L251,38.6z M197.4,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C191.4,38.5,193.4,31.9,197.4,31.9
		z M333.9,35.9c0-4-3.2-7.3-7.2-7.3c0,0-0.1,0-0.1,0c-1.5,0-3.3,0.7-3.3,0.7c-2.4,0.9-5.4,3-7.9,5.3l1.4-7.6h-2.3l-2.7,2.9l-17,0.3
		l-0.4,3.4l6.7,0l-4.3,23c-2.9,4.9-12.2,14.9-22.4,14.3c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6
		c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3-5.5,2.6-9.1C291.4,33,284.3,29,277.9,29c-5.7-0.2-11.7,2.8-16.6,8.1
		c-5.5,6.1-8.5,14-7.7,20.8c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c9.8,0,17.1-5.9,21.3-10.6l-1.8,9.4h14.5l5.3-28.7
		c1.4-3.6,3.7-7.4,5.9-9.7c0,0.3-0.1,0.7-0.1,1.1c0,4,3.3,7.3,7.3,7.3C330.6,43.1,333.9,39.9,333.9,35.9z M277.5,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C271.5,38.5,273.5,31.9,277.5,31.9
		z"></path>
	<path fill="#FFFFFF" d="M617,60c-4,0-7.3,3.3-7.3,7.3c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3C624.2,63.3,621,60,617,60z"></path>
	<path fill="#231F20" d="M15.4,35.6l50.9,0c1.5,0,2.4-1.5,1.9-2.8c-1.1-2.7-2.3-5.2-3.6-7.5c-0.7-1.3-2.1-2.1-3.5-2.1H20.6
		c-1.5,0-2.8,0.8-3.5,2.1c-1.3,2.3-2.5,4.8-3.6,7.5C12.9,34.1,13.9,35.6,15.4,35.6z M25.1,19.5h31.3c1.8,0,2.7-2.1,1.5-3.4
		c-0.1-0.2-0.3-0.3-0.4-0.5c-5.6-6-11.7-7.7-16.7-7.7c-5.1,0-11.2,1.7-16.9,7.7c-0.1,0.1-0.3,0.3-0.4,0.4
		C22.4,17.4,23.4,19.5,25.1,19.5z M10.5,52h60.8c1.3,0,2.3-1.2,2-2.4c-0.5-2.7-1.2-5.2-1.9-7.7c-0.4-1.5-1.7-2.5-3.3-2.5H13.6
		c-1.5,0-2.9,1-3.3,2.5c-0.7,2.5-1.3,5-1.8,7.7C8.2,50.8,9.2,52,10.5,52z M74.9,58.3c-0.3-1.5-1.5-2.5-3-2.5l-61.9,0
		c-1.5,0-2.8,1.1-3.1,2.6c-0.4,2.7-1,6.3-1.2,9.3c-0.1,1.2,0.9,2.1,2,2.1l24.4,0c1.2,0,2.2-1,2.2-2.2v-1.9c0-3.4,2.5-6.5,5.9-6.8
		c3.8-0.4,7.1,2.7,7.1,6.4v2.2c0,1.2,1,2.2,2.2,2.2h24.6c1.2,0,2.2-1,2-2.3C75.9,64.2,75.3,60.8,74.9,58.3z"></path>
</svg>



          </span>
        
        
        
      </a>
      
    </div>
    
      <h2 class="sr-only" id="global-header__social--label">Follow Deseret News online:</h2>
      <ul class="c-global-header__social" aria-labelledby="global-header__social--label">
      
        <li><a href="https://twitter.com/deseretnews" class="twitter">
          <svg role="img" class="p-svg-icon"><title>Follow Deseret News on Twitter</title>
<use xlink:href="#icon-twitter"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.facebook.com/deseretnews/" class="facebook">
          <svg role="img" class="p-svg-icon"><title>Follow Deseret News on Facebook</title>
<use xlink:href="#icon-facebook"></use></svg>
          
        </a></li>
      
        <li><a href="/pages/newsletters" class="newsletter_signup">
          <svg role="img" class="p-svg-icon"><title></title>
<use xlink:href="#icon-newsletter_signup"></use></svg>
          Newsletters
        </a></li>
      
      </ul>
    
    
      <div class="c-global-header__actions">
    

    

    
    
      <div class="c-global-header__search" aria-labelledby="global-header__search--label">
        <h2 class="sr-only" id="global-header__search--label">Site search</h2>
        <button type="submit" class="c-global-header__search-trigger">
          <span class="sr-only">Search</span>
          <svg role="img" class="c-global-header__login-svg" aria-hidden="true"><title>Search</title>
<use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    
    <nav class="c-global-header__links" aria-labelledby="global-header__links--label">
      <h2 id="global-header__links--label" class="sr-only">Deseret News main menu</h2>
      <ul>
        
          
          
            <li class="c-global-header__link " data-nav-item-id="latest-news">
              
              <a href="/latest">
              Latest News
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link " data-nav-item-id="featured">
              
              <a href="/featured">
              Featured
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="utah" data-nav-list-trigger="utah">
              
              <a href="/utah">
              Utah
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="sports" data-nav-list-trigger="sports">
              
              <a href="/sports">
              Sports
              
                <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="about-us">
              
              <a href="/pages/about-us">
              About Us
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="opinion">
              
              <a href="/opinion">
              Opinion
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="podcasts">
              
              <a href="https://www.deseretnews.com/podcasts">
              Podcasts
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="indepth">
              
              <a href="/indepth">
              InDepth
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="u-s-world">
              
              <a href="/u-s-world">
              U.S. &amp; World
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="entertainment">
              
              <a href="/entertainment">
              Entertainment
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="faith">
              
              <a href="/faith">
              Faith
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="tv-listings">
              
              <a href="https://www.deseret.com/pages/tv-listings">
              TV Listings
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="obituaries">
              
              <a href="https://www.legacy.com/obituaries/deseretnews/">
              Obituaries
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="newsletters">
              
              <a href="/pages/newsletters">
              Newsletters
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="mission-reunions">
              
              <a href="https://www.thechurchnews.com/mission-reunions">
              Mission Reunions
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id="brandview">
              
              <a href="/brandview">
              BrandView
              
              </a>
              
              
            </li>
          
        
        <li class="c-global-header__link-more " data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg role="img"><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1577106514_5925_13277" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="latest-news">
        
          <a class="c-nav-list__label" href="/latest">
            Latest News
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="featured">
        
          <a class="c-nav-list__label" href="/featured">
            Featured
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="utah" data-nav-list-id="utah">
        
          <a class="c-nav-list__label" href="/utah">
            Utah
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/politics">Politics</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/business">Business</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/education">Education</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/police-courts">Police/Courts</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.utahlegals.com/">Legal Notices</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/utah">All Utah</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="sports" data-nav-list-id="sports">
        
          <a class="c-nav-list__label" href="/sports">
            Sports
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/high-school-sports">High School</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/utah-jazz">Utah Jazz</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/rsl-and-royals">RSL and Royals</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/brigham-young-sports">Brigham Young</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/university-of-utah-sports">University of Utah</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/utah-state-sports">Utah State</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/weber-state-sports">Weber State</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.deseretnews.com/sports/sportspicks">Sports Picks</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/tv-sports">On TV</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
                  <li class="c-nav-list__all-link">
                    <a href="/sports">All Sports</a>
                  </li>
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="about-us">
        
          <a class="c-nav-list__label" href="/pages/about-us">
            About Us
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="opinion">
        
          <a class="c-nav-list__label" href="/opinion">
            Opinion
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="podcasts">
        
          <a class="c-nav-list__label" href="https://www.deseretnews.com/podcasts">
            Podcasts
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="indepth">
        
          <a class="c-nav-list__label" href="/indepth">
            InDepth
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="u-s-world">
        
          <a class="c-nav-list__label" href="/u-s-world">
            U.S. &amp; World
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="entertainment">
        
          <a class="c-nav-list__label" href="/entertainment">
            Entertainment
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="faith">
        
          <a class="c-nav-list__label" href="/faith">
            Faith
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="tv-listings">
        
          <a class="c-nav-list__label" href="https://www.deseret.com/pages/tv-listings">
            TV Listings
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="obituaries">
        
          <a class="c-nav-list__label" href="https://www.legacy.com/obituaries/deseretnews/">
            Obituaries
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="newsletters">
        
          <a class="c-nav-list__label" href="/pages/newsletters">
            Newsletters
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="mission-reunions">
        
          <a class="c-nav-list__label" href="https://www.thechurchnews.com/mission-reunions">
            Mission Reunions
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="brandview">
        
          <a class="c-nav-list__label" href="/brandview">
            BrandView
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>

</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1577107772_9627_15979" data-cdata='{"adblocker_whitelist_prompt_enabled":false,"messaging_urls":[],"selector":"","display_per_page":0,"display_one_third_pageviews":0,"display_once_per_session":0}'></div>

      
    </div>
    <style id="custom-entry-styles" type="text/css">
  
</style>

<main id="content" tabindex="-1" class="l-wrapper">
  <article class="l-segment l-main-content">
    <span data-content-admin-id="20790485"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default ">
  
  
<div class="c-entry-group-labels c-entry-group-labels--article">
  <p class="sr-only c-entry-box--compact__labels-title" id="heading-label--mddfz96q">Filed under:</p>
  
  
    

      <ul aria-labelledby="heading-label--mddfz96q">
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.deseret.com/indepth">
              <span>InDepth</span>
            </a>
          </li>
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.deseret.com/faith">
              <span>Faith</span>
            </a>
          </li>
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.deseret.com/featured">
              <span>Featured</span>
            </a>
          </li>
        
      </ul>
      
    
  
</div>

  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">Holiness in the midst of pain: Reflections on a year of difficult events</h1>

    
  </div>
  <p class="c-entry-summary p-dek">Religion 2019: A year in review</p>

  
    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.deseret.com/authors/kelsey-dallas" data-analytics-link="author-name"><span class="c-byline__author-name">Kelsey Dallas</span></a><span class="c-byline__item"><a href="https://www.twitter.com/kelsey_dallas" class="c-byline__twitter-handle">@kelsey_dallas</a></span>
          
        </span>
      
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2019-12-23T05:00:08">
          Dec 22, 2019, 10:00pm MST
        </time>
      </span>
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20790485" data-cid="tools/entry_admin_button-1577106110_6819_37602" data-cdata='{"id":20790485}'></a>

  </span>
</div>


  
  
</div>


<div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1577106110_4217_37603" data-cdata='{"entry_id":20790485,"services":["twitter","facebook","reddit","pocket","email","linkedin"],"base_url":"https://www.deseret.com/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump"}'>
  <h2 class="sr-only" id="heading-label--dw0sulit">Share this story</h2>
  <ul aria-labelledby="heading-label--dw0sulit">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Holiness+in+the+midst+of+pain%3A+Reflections+on+a+year+of+difficult+events&amp;u=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump&amp;text=Holiness+in+the+midst+of+pain%3A+Reflections+on+a+year+of+difficult+events&amp;url=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump&amp;via=DeseretNews" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Holiness in the midst of pain: Reflections on a year of difficult events</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Holiness+in+the+midst+of+pain%3A+Reflections+on+a+year+of+difficult+events&amp;url=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Holiness%20in%20the%20midst%20of%20pain%3A%20Reflections%20on%20a%20year%20of%20difficult%20events&amp;body=Deseret%20News%E2%80%99%20national%20religion%20reporter%20Kelsey%20Dallas%20reflects%20on%20the%20major%20religion-related%20news%20events%20of%202019.%0A%0Ahttps%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;source=Deseret+News&amp;summary=Deseret+News%E2%80%99+national+religion+reporter+Kelsey+Dallas+reflects+on+the+major+religion-related+news+events+of+2019.&amp;title=Holiness+in+the+midst+of+pain%3A+Reflections+on+a+year+of+difficult+events&amp;url=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" data-analytics-social="linkedin">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 15 16" class="p-svg-icon c-social-buttons__svg">
<path d="M1.1,0.5h12.6l0,0c0.6,0,1,0.4,1,1v12.6c0,0.6-0.4,1-1,1H1.1c-0.6,0-1-0.4-1-1V1.5l0,0C0.1,1,0.5,0.5,1.1,0.5
  L1.1,0.5z M8,12.4V8.9C8,8.5,8.1,8.2,8.3,8c0.2-0.2,0.5-0.3,0.8-0.3c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.6,0.3,1v3.3h2V8.9
  c0-0.9-0.2-1.5-0.6-2c-0.4-0.5-1-0.7-1.7-0.7C9,6.2,8.5,6.5,8,7.2L7.9,6.4H6l0,1.4v4.7H8z M2.9,12.4h2v-6h-2V12.4z M3.9,5.4
  c0.4,0,0.6-0.1,0.9-0.3C5,4.9,5.1,4.6,5.1,4.3C5.1,4,5,3.8,4.8,3.6C4.5,3.4,4.3,3.3,3.9,3.3c-0.4,0-0.6,0.1-0.9,0.3
  C2.8,3.8,2.7,4,2.7,4.3c0,0.3,0.1,0.6,0.3,0.8C3.3,5.3,3.5,5.4,3.9,5.4L3.9,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Linkedin</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>


  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1577106110_4847_37604" data-cdata='{"image_id":65957815,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/D4Bcg9nhA0OhINmBUJw6wrnGWDw=/0x0:4546x3148/320x213/filters:focal(1734x1070:2460x1796):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/79_PpGjiUSXLRz8ySFryyiJGPkc=/0x0:4546x3148/620x413/filters:focal(1734x1070:2460x1796):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/UryYIy_v5e09czdmMYGvs2H4bg0=/0x0:4546x3148/920x613/filters:focal(1734x1070:2460x1796):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/mqM65xqmm0BJMtRVpx9EXSh4kqk=/0x0:4546x3148/1220x813/filters:focal(1734x1070:2460x1796):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/0LEWW2C-R3hVkazpP2_sI0lfT8o=/0x0:4546x3148/1520x1013/filters:focal(1734x1070:2460x1796):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/AQLnhrC76ZCUKQtQQJyX0zQFYu0=/0x0:4546x3148/1820x1213/filters:focal(1734x1070:2460x1796):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/URFfS3KQj5IuSLK5Uv3IIis_Kew=/0x0:4546x3148/2120x1413/filters:focal(1734x1070:2460x1796):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/uNKnNH2mJ2yN2lN8gklWNeoGVMw=/0x0:4546x3148/2420x1613/filters:focal(1734x1070:2460x1796):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/wqC_jqAreS4fDcqg-QHpI59VI1M=/0x0:4546x3148/320x213/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/Y5lNqcmwuaEKR_wSDXjRi357w_4=/0x0:4546x3148/620x413/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/6f0SfuCCPbv1M-d94HHG7Ryd23c=/0x0:4546x3148/920x613/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/URrAKg2URqeJ7TRCRcaLIsS-n5s=/0x0:4546x3148/1220x813/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/phvMe588tI8TFR8UGFQK9-cdy4I=/0x0:4546x3148/1520x1013/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/ewlaXTmjIZ2kP0ZhHboa2IYEHTE=/0x0:4546x3148/1820x1213/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/fksx4EbrX539BWhefW7E9zG991E=/0x0:4546x3148/2120x1413/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/N_XPMAJQ5FVKb4AvD6gZ9BWb_6k=/0x0:4546x3148/2420x1613/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="4546" src="https://cdn.vox-cdn.com/thumbor/snRUMSHqjnXtO-0eiyWhCXrHPJ0=/0x0:4546x3148/1200x800/filters:focal(1734x1070:2460x1796)/cdn.vox-cdn.com/uploads/chorus_image/image/65957815/AP_19105734915977.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>People pray as Notre Dame cathedral burns in Paris, Monday, April 15, 2019. Massive plumes of yellow-brown smoke is filling the air above Notre Dame Cathedral and ash is falling on tourists and others around the island that marks the center of Paris.</figcaption>
      
      
        <cite>Christophe Ena, Associated Press</cite>
      
    </span>
  
</figure>

    





<div class="c-entry-content ">
  <p id="52thbn"></p>
<p id="0xewdg">SALT LAKE CITY — When I think about Notre Dame burning, I think about the people who gathered in the streets to watch, not the flames. </p>
<p id="lxpQwl">They put aside their weeknight routines to be together and bear witness. They sang “<a href="https://www.washingtonpost.com/world/2019/04/15/with-notre-dame-aflame-witnesses-sing-ave-maria-streets-france/">Ave Maria</a>” as strangers joined hands. </p>
<p id="38ZRQY">I wasn’t in Paris that day, but that scene outside of Notre Dame encapsulates my experience covering religion in 2019. Too often, I had to watch tragedies unfold. Just as often, I found something holy in the midst of the pain.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1577098275_55_84509" data-cdata='{"asset_id":19543722,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/8NB35xE1NicgiNZ1XJExDE0zUQc=/0x0:4100x2740/320x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 320w, https://cdn.vox-cdn.com/thumbor/Nh1lbvRcmJtWuomruf7lu520io0=/0x0:4100x2740/520x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 520w, https://cdn.vox-cdn.com/thumbor/JVTIyXcQTo2qhbPSw5kd0ldU7DY=/0x0:4100x2740/720x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 720w, https://cdn.vox-cdn.com/thumbor/d-ylgahKMbu1A0kneoBS5XkRh0k=/0x0:4100x2740/920x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 920w, https://cdn.vox-cdn.com/thumbor/lRA870XlYMxadrr-X7ZepiCRYks=/0x0:4100x2740/1120x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1120w, https://cdn.vox-cdn.com/thumbor/UvWUHyiaot3aq2OTZQb0HxEmU9U=/0x0:4100x2740/1320x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1320w, https://cdn.vox-cdn.com/thumbor/TkCX0l3JEPGBRizsvf_qDBLVr3w=/0x0:4100x2740/1520x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1520w, https://cdn.vox-cdn.com/thumbor/nRsRpnJIDB9BbJyTOvdHoOO32iI=/0x0:4100x2740/1720x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1720w, https://cdn.vox-cdn.com/thumbor/NByX3RGVVM-LYdT5HiDyXIy9TiE=/0x0:4100x2740/1920x0/filters:focal(0x0:4100x2740):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/297Mk8_gNOX_MzZ-lpc_Oy6wO58=/0x0:4100x2740/320x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 320w, https://cdn.vox-cdn.com/thumbor/FbS6gYyOK5hKrZHxP5-7bn3VqUU=/0x0:4100x2740/520x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 520w, https://cdn.vox-cdn.com/thumbor/gsDMhmG7WKvTW7nMuQUY9bp0Ltc=/0x0:4100x2740/720x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 720w, https://cdn.vox-cdn.com/thumbor/MasnQxgj73y4BwcuYsto5vj3kdQ=/0x0:4100x2740/920x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 920w, https://cdn.vox-cdn.com/thumbor/LckfKetEr0myUEzvqXCNnQorAtk=/0x0:4100x2740/1120x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1120w, https://cdn.vox-cdn.com/thumbor/T0dLM9ROQNS8ut3upoYrjZzELfE=/0x0:4100x2740/1320x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1320w, https://cdn.vox-cdn.com/thumbor/enYC-q4SW1CGkQNFRcYl-NK8vVw=/0x0:4100x2740/1520x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1520w, https://cdn.vox-cdn.com/thumbor/YqMc4Q088lcpLh1UJn_0amNgcnI=/0x0:4100x2740/1720x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1720w, https://cdn.vox-cdn.com/thumbor/PceqBYF3paTHACjmoCC0ON_HnLI=/0x0:4100x2740/1920x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="4100" src="https://cdn.vox-cdn.com/thumbor/9o0bZ7qzxDMhMdue5JwdJsi7X_E=/0x0:4100x2740/1200x0/filters:focal(0x0:4100x2740):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543722/AP_19106537579220.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Flames and smoke rise from Notre Dame cathedral as it burns in Paris, Monday, April 15, 2019. Massive plumes of yellow-brown smoke is filling the air above Notre Dame Cathedral and ash is falling on tourists and others around the island that marks the center of Paris.</figcaption>
      
      
        <cite>Thibault Camus, Associated Press</cite>
      
    </span>
  
</figure>

<p id="dANHxb">I spoke to Muslims after a mosque shooting and Methodists as they prepared for a major debate on LGBTQ rights. I met with government officials trying to end religious persecution and pastors who worry their churches will never be full again. </p>
<p id="IIE6jb">At the end of nearly every conversation, I asked about hope, wondering if peace was still in reach, regardless of the odds. I was told so often that conflict and uncertainty could be redemptive that I started to believe everything would work out OK. </p>
<p id="x2dfai">“Despite the fact that the church is so broken, imperfect and fallible, people have a deep and abiding sense ... that there’s a point and a purpose to all of this,” said Ryan Burge, a political science professor and Baptist pastor, to me during a recent phone call. </p>
<h4 id="vgvsuB">Tragedy in Christchurch</h4>
<p id="cvwUzN">On the day a shooter killed more than 50 Muslims in Christchurch, New Zealand, I didn’t feel like working very hard. It was a Friday, and I’d been busy all week. I hoped to do some research for a long-term project and then go play with my dog. </p>
<p id="tLB6c5">However, some of the local reporters were out sick and being busy with research is a weak justification for refusing a story. I told my editors about my initial plan for the day and was almost immediately asked to set it aside. </p>
<p id="lHQNc7">Then, and at many other moments over the past year, I felt overwhelmed by the prospect of writing yet another sad story. But I tried to stay focused on my reporting routine, reaching out to members of the local Muslim community, as well as some Christians who wanted to express their support. </p>
<p id="eqrpCe">Their responses and <a href="https://www.deseret.com/2019/3/15/20668533/beyond-belief-how-utahns-responded-to-the-new-zealand-mosque-attacks#saad-abusaid-holds-flowers-that-she-received-from-community-members-at-al-sahaba-mosque-in-orem-on-friday-march-15-2019-at-least-49-people-were-killed-in-mass-shootings-at-two-mosques-in-new-zealand-on-friday">the whole assignment</a> were not what I expected. Yes, there was anger and sadness, but also gratitude for the surge of support that follows pain. </p>
<p id="I85Z4D">“These things have an element of encouragement to them,” said Charles Turner, president of the University of Utah’s Muslim Students Association, at the time. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1577098275_5964_84510" data-cdata='{"asset_id":19340041,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/OtojGyROntGiM807tVL5y5PM7wc=/0x0:2400x1725/320x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 320w, https://cdn.vox-cdn.com/thumbor/HKQ8vFWJopncBkZL_Z-xE8XHiqA=/0x0:2400x1725/520x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 520w, https://cdn.vox-cdn.com/thumbor/NeAd1NT2SESaUyhaFJG-3q_plOA=/0x0:2400x1725/720x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 720w, https://cdn.vox-cdn.com/thumbor/ds1ayULQREq1hJLI7Kj0pX-uVTU=/0x0:2400x1725/920x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 920w, https://cdn.vox-cdn.com/thumbor/HD-NvXoGEOag7s1WtYZWKT-Xg24=/0x0:2400x1725/1120x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1120w, https://cdn.vox-cdn.com/thumbor/b283zfQ3bDnrjYCRYW4jxFTb1Ew=/0x0:2400x1725/1320x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1320w, https://cdn.vox-cdn.com/thumbor/7n_9Hm_gabPYvAb7v-VGLy6AB5A=/0x0:2400x1725/1520x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1520w, https://cdn.vox-cdn.com/thumbor/h1IrnDXOEc69N2ywZsv8RCG7cEE=/0x0:2400x1725/1720x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1720w, https://cdn.vox-cdn.com/thumbor/StNa2HQizEBnBxLd4d2dV2vBLEo=/0x0:2400x1725/1920x0/filters:focal(0x0:2400x1725):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/eIH3jNzEy4mJNGAQYNYgPPyb0HA=/0x0:2400x1725/320x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 320w, https://cdn.vox-cdn.com/thumbor/Og_Lc33sQamrztST43LDVQgWhgk=/0x0:2400x1725/520x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 520w, https://cdn.vox-cdn.com/thumbor/8R976JWk8MRyyARBhWEokf6Kbtw=/0x0:2400x1725/720x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 720w, https://cdn.vox-cdn.com/thumbor/VQ-LbQxNLsdz3gNUeh54vP7Ee1o=/0x0:2400x1725/920x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 920w, https://cdn.vox-cdn.com/thumbor/TTT69XfhZWalwiAnq0j9ZkeuS84=/0x0:2400x1725/1120x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1120w, https://cdn.vox-cdn.com/thumbor/MjDajLB4hLJ_haQ9S8KezupBzhs=/0x0:2400x1725/1320x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1320w, https://cdn.vox-cdn.com/thumbor/b0ot_np5037vV4WafiyZB0xaEt0=/0x0:2400x1725/1520x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1520w, https://cdn.vox-cdn.com/thumbor/LZRZP_CSFcgm4IV0XQUplTScyrM=/0x0:2400x1725/1720x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1720w, https://cdn.vox-cdn.com/thumbor/wff0H-xc8N0o6_DEMJyStnfVl_c=/0x0:2400x1725/1920x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="The Rev. Russell Butler, left, senior pastor for Christ United Methodist Church, consecrates grape juice and bread for Barnard Mthembu, who is not yet ordained,&amp;nbsp;so he can use it for his Sunday morning service in Tooele, Utah. Mthembu brought the bread and juice to the Rev. Butler at the Christ United Methodist Church in Salt Lake City on Friday, Nov. 1, 2019." data-upload-width="2400" src="https://cdn.vox-cdn.com/thumbor/msuX52wQwlno5Z6t36pakPMvbJ8=/0x0:2400x1725/1200x0/filters:focal(0x0:2400x1725):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19340041/merlin_17121.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>The Rev. Russell Butler, left, senior pastor for Christ United Methodist Church, consecrates grape juice and bread for Barnard Mthembu, who is not yet ordained, so he can use it for his Sunday morning service in Tooele, Utah. Mthembu brought the bread and juice to the Rev. Butler at the Christ United Methodist Church in Salt Lake City on Friday, Nov. 1, 2019.</figcaption>
      
      
        <cite>Steve Griffin, Deseret News</cite>
      
    </span>
  
</figure>

<p id="IlHlYR">I was thinking something similar this fall as I stood with a pastor and pastor-in-training in the sanctuary of Christ United Methodist Church. They were there to pray over the elements of communion and I was writing about the <a href="https://www.deseret.com/2019/11/2/20936604/rural-churches-communion-catholic-married-priests">unique challenges</a> facing small houses of worship.</p>
<p id="nveSn5">On some level, I knew what they were up to was pretty discouraging. The Rev. Russell Butler had to pre-bless the bread and grape juice because a small church 40 miles away couldn’t afford a full pastor of its own. </p>
<p id="bRHTA7">These religious leaders, like hundreds of others across the country, are making sacrifices as interest in <a href="https://www.deseret.com/2019/10/18/20919643/christian-share-in-u-s-sinking-fast-as-religious-landscape-changes">organized religion</a> declines. But what I saw on their faces wasn’t stress or resentment. Instead, it was love for the work that they do. </p>
<h4 id="vMaEkv">Giving thanks</h4>
<p id="mNp09F">Burge understands that love better than most, since he preaches each week to a room full of mostly empty pews. He said he gives thanks for his 20 or so parishioners even as he worries about what the future might hold. </p>
<p id="5I32LL">“It’s a huge burden for me and a huge joy,” he said. </p>
<p id="o40EW1">However, Burge does wonder what life would be like at a bigger church, especially after a different reporter asked him that question directly a few months ago.  </p>
<p id="2cdyUJ">“I’m still thinking about that, but I don’t want to be,” he said. </p>
<p id="uN02GC">In the same way, I don’t want to begin each workday with a sense of foreboding, but, over the past 12 months, the feeling wouldn’t go away.  </p>
<p id="1BOB8i">Religion-related news broke so often, and it was messy. I spoke to members of warring political factions more than I checked in with my friends. </p>
<aside id="yU4hhT"><div class="c-read-more">
  <p class="c-read-more__intro">
    Related
  </p>

  
    <h4><a data-analytics-link="readmore" href="https://www.deseret.com/2019/3/15/20668533/beyond-belief-how-utahns-responded-to-the-new-zealand-mosque-attacks">'Beyond belief': How Utahns responded to the New Zealand mosque attacks</a></h4>
  
    <h4><a data-analytics-link="readmore" href="https://www.deseret.com/2019/11/2/20936604/rural-churches-communion-catholic-married-priests">Small churches, big changes</a></h4>
  
    <h4><a data-analytics-link="readmore" href="https://www.deseret.com/indepth/2019/11/20/20973921/religious-freedom-lgbtq-rights-birth-control-americans">Most Americans want to protect churches and people of faith. Then it gets complicated  </a></h4>
  
</div>
</aside><p id="LyFRvH">I covered <a href="https://www.deseret.com/indepth/2019/12/11/21011227/trump-executive-order-anti-semitism">executive orders</a>, <a href="https://www.deseret.com/2019/10/8/20903218/supreme-court-ruling-lgbtq-discrimination-workers">Supreme Court cases</a>, <a href="https://www.deseret.com/indepth/2019/10/15/20914435/democratic-presidential-debate-health-care-abortion">Democratic debates</a> and <a href="https://www.deseret.com/indepth/2019/12/5/20955359/religious-freedom-lgbtq-rights">proposed legislation</a>. I met the United Methodist Church’s <a href="https://www.deseret.com/2019/2/20/20666405/why-the-united-methodist-church-seeks-to-end-the-decades-long-battle-over-lgbtq-ordination-marriage#bishop-karen-oliveto-serves-as-guest-preacher-at-first-united-methodist-church-in-salt-lake-city-on-sunday-jan-13-2019-in-february-leaders-of-the-united-methodist-church-will-meet-to-decide-how-to-approach-ordination-and-marriage-for-lgbt-members-the-professional-and-personal-lives-of-people-like-bishop-oliveto-the-churchs-first-openly-lesbian-bishop-hang-in-the-balance">first openly lesbian bishop</a> and the Trump administration’s <a href="https://www.deseret.com/2019/5/2/20672289/can-america-s-religious-freedom-ambassador-save-the-world">religious freedom czar</a>. </p>
<p id="NEUa68">I traveled to Japan with <a href="https://www.deseret.com/2019/6/7/20675172/the-most-important-conference-you-ve-never-heard-of-is-happening-in-japan-this-weekend">world leaders</a> and Las Vegas with colleagues. I attended a brief <a href="https://www.deseret.com/2019/7/21/8937229/do-persecuted-christians-receive-too-much-attention-at-the-expense-of-others-inside-the-internationa#archbishop-anoushavan-tanielian-from-left-is-joined-by-archbishop-elpidophoros-archbishop-metropolitan-joseph-and-archbishop-christophe-pierre-apostolic-nuncio-and-others-during-a-prayer-in-the-capitol-rotunda-following-the-early-christian-church-an-ecumenical-prayer-service-in-the-christian-languages-of-the-middle-east-at-the-u-s-capitol-in-washington-d-c-monday-june-15-2019">worship service</a> in the U.S. Capitol rotunda and a three-day conference on <a href="https://www.deseret.com/2019/7/16/8936677/people-want-religious-freedom-and-they-want-it-now-here-s-how-u-s-officials-have-taken-the-lead-in-e#secretary-of-state-mike-pompeo-right-greets-sam-brownback-u-s-ambassador-at-large-for-international-religious-freedom-before-speaking-at-the-ministerial-to-advance-religious-freedom-tuesday-july-16-2019-at-the-u-s-state-department-in-washington">religious persecution</a> around the world. </p>
<p id="0XMJGH">Reading through a list of the 2019’s <a href="https://www.rna.org/news/news.asp?id=482185">top religion stories</a>, I’m sort of shocked that I didn’t just quit one day out of exhaustion and frustration. There was so much <a href="https://apnews.com/bab315d2e6851d2c118b838e0b1d1382">violence</a> and rage, so many scandals and losses.</p>
<p id="R8UxKu">Chris Seiple, an expert on religion and foreign policy, told me recently that, even when things seem hopeless, he doesn’t stop working because there’s still work to do. He has faith that God gave him the gifts he needs to succeed as long as he keeps showing up. </p>
<p id="JCVPF0">“Sometimes there is no tangible logic to keep showing up, to keep putting your shoulder to the wheel,” Seiple said. “But my definition of success is not some quantitative set of metrics. It’s obedience. Obedience to the commands of my faith.” </p>
<p id="SAzYpR">What Seiple described is incredibly familiar. While I don’t think of my career as a religious calling, I return to my desk day after day certain it’s the right thing to do. </p>
<h4 id="gQ1MYv">Unity over isolation</h4>
<p id="Iwibdz">The more I think about my work in 2019, the less I dwell on the sad stories and stress.  </p>
<p id="EppPS4">Instead, my mind settles on a variety of life-giving moments, times when people chose unity over isolation and fear. </p>
<p id="rEOgJk">I remember people like Seiple describing breakthroughs in complex negotiations, and the crowd in front of Notre Dame singing an ancient hymn. </p>
<p id="1vNxI9">I remember standing on a mosque’s gravel driveway in Orem, Utah, so thankful my editors asked me to do the assignment I at first didn’t want to do. It was a privilege to witness an act of horrific violence become a reason for non-Muslims to learn something new. </p>
<p id="uKnOZj">Months later, the attacks continue to inspire good deeds. In May, <a href="https://www.thechurchnews.com/leaders-and-ministry/2019-05-20/president-nelson-christchurch-donation-mosques-new-zealand-1840">President Russell M. Nelson</a> of The Church of Jesus Christ of Latter-day Saints announced the church would donate $100,000 to rebuild the targeted mosques. He was in New Zealand to meet with and comfort Muslim leaders and Latter-day Saints.</p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1577098275_8723_84511" data-cdata='{"asset_id":19543711,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/B8UfrYhWMLB41yzC73NOPs-UpBc=/0x0:3836x3129/320x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 320w, https://cdn.vox-cdn.com/thumbor/ogtPs4nGajBHVeqZ8Xvqavs2AqY=/0x0:3836x3129/520x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 520w, https://cdn.vox-cdn.com/thumbor/w2XKbxPNKpylqtB_mUKmWwbFVQU=/0x0:3836x3129/720x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 720w, https://cdn.vox-cdn.com/thumbor/NWnl1-AhNobrkTeuYjd9x38H0Ts=/0x0:3836x3129/920x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 920w, https://cdn.vox-cdn.com/thumbor/T4UIu_js7jNQCjpTODXWUv4p7BQ=/0x0:3836x3129/1120x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1120w, https://cdn.vox-cdn.com/thumbor/4SzTQMuUtS6OhYSw26PXYdoQf0Y=/0x0:3836x3129/1320x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1320w, https://cdn.vox-cdn.com/thumbor/4JZI_FYA3ikCE_Np7SDbINns6xQ=/0x0:3836x3129/1520x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1520w, https://cdn.vox-cdn.com/thumbor/pYFxQfRm4pDaxozVvzEU3_bVemI=/0x0:3836x3129/1720x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1720w, https://cdn.vox-cdn.com/thumbor/DLO-BQMviKS7XtJA7h_H0neaBeo=/0x0:3836x3129/1920x0/filters:focal(0x0:3836x3129):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/zXLFQMOKht-3vnYmZRxVeguJ-Uk=/0x0:3836x3129/320x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 320w, https://cdn.vox-cdn.com/thumbor/0NaFDYW0AuKfiaRdz0JUQatfWkk=/0x0:3836x3129/520x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 520w, https://cdn.vox-cdn.com/thumbor/z7aEhFvdZw5HSmkn4Ly0k3RGnug=/0x0:3836x3129/720x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 720w, https://cdn.vox-cdn.com/thumbor/hmgZqrr8RXjUBsbdCddN4U734oI=/0x0:3836x3129/920x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 920w, https://cdn.vox-cdn.com/thumbor/sIW_TCXD4rAP_jwMPwVSJbFwnts=/0x0:3836x3129/1120x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1120w, https://cdn.vox-cdn.com/thumbor/l1F_9s_ZnYxfdEPAZeGLKSv-aWc=/0x0:3836x3129/1320x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1320w, https://cdn.vox-cdn.com/thumbor/rFYqhOXNToO3y9UOxGEZ_-dWkto=/0x0:3836x3129/1520x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1520w, https://cdn.vox-cdn.com/thumbor/lGDAMiw19HEkK94of3pi8ryrUzM=/0x0:3836x3129/1720x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1720w, https://cdn.vox-cdn.com/thumbor/fwhi0aNtNDZqFzxokWim3PBNbos=/0x0:3836x3129/1920x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Saad Abusaid holds flowers that she received from community members at Al Sahaba Mosque in Orem on Friday, March 15, 2019. At least 49 people were killed in mass shootings at two mosques in New Zealand on Friday." data-upload-width="3836" src="https://cdn.vox-cdn.com/thumbor/6fy-aREyHtaVZ2sFWnw6kSPW8Cg=/0x0:3836x3129/1200x0/filters:focal(0x0:3836x3129):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19543711/merlin_139455.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Saad Abusaid holds flowers that she received from community members at Al Sahaba Mosque in Orem, Utah, on Friday, March 15, 2019. At least 49 people were killed in mass shootings at two mosques in New Zealand on Friday.</figcaption>
      
      
        <cite>Laura Seitz, Deseret News</cite>
      
    </span>
  
</figure>

<p id="JCT2vd">So many individual assignments, interviews and events in the past year were heartbreaking and headache-inducing. But, when I take a step back, I marvel at what each one taught me.</p>
<p id="2eNLy3">What strikes me about this emotional evolution is how similar it is to my relationship to church growing up. For a long time, worship services, youth group and community potlucks felt like joyless obligations. But just by showing up, I came to know people who made me a better human being. </p>
<p id="zjN7V4">When I mentioned this realization to Burge, he brought up a lyric from “O Little Town of Bethlehem,” a song sung in all sorts of churches this time of year. </p>
<p id="pQD2Ji">“There’s this line that goes, ‘The hopes and fears of all the years are met in thee tonight,’” he said. “That’s what church is about, not just the good things, but the bad things, too.”</p>
<p id="hZ5Aq0">That’s what religion reporting is about, too. I bear witness to people’s hopes and fears and then write about what I’ve learned. </p>
<aside id="PYwoi9"><div class="c-read-more">
  <p class="c-read-more__intro">
    Related
  </p>

  
    <h4><a data-analytics-link="readmore" href="https://www.deseret.com/2019/2/20/20666405/why-the-united-methodist-church-seeks-to-end-the-decades-long-battle-over-lgbtq-ordination-marriage">Why the United Methodist Church seeks to end the decades-long battle over LGBTQ ordination, marriage</a></h4>
  
    <h4><a data-analytics-link="readmore" href="https://www.deseret.com/indepth/2019/10/15/20914435/democratic-presidential-debate-health-care-abortion">At Democratic debate, candidates question whether America is still a moral leader</a></h4>
  
    <h4><a data-analytics-link="readmore" href="https://www.deseret.com/indepth/2019/10/15/20914435/democratic-presidential-debate-health-care-abortion">At Democratic debate, candidates question whether America is still a moral leader</a></h4>
  
    <h4><a data-analytics-link="readmore" href="https://www.deseret.com/2019/10/8/20903218/supreme-court-ruling-lgbtq-discrimination-workers">Would a Supreme Court ruling in favor of LGBTQ workers lead to ‘massive social upheaval’?</a></h4>
  
</div>
</aside><p id="jQhkvG"></p>
</div>


<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1577106110_389_37605" data-cdata='{"svg_hr_illustration":""}'>
  
</div>







      <div class="connatix-container">
        <div class="connatix" style="display: none"></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load connatix js
  var connatixLoaded = false;

  function loadConnatix() {
    if (connatixLoaded) {
      return;
    }
    connatixLoaded = true;
    var ref = document.querySelector("div.connatix");
    ref.style.display = 'block';

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js');
    script.setAttribute('data-connatix-token', 'be1221c8-93ea-4a34-91d2-84079aca2cd4');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var brandedContent = !!(window.location.href.indexOf(".com/ad/") > -1 || window.location.href.indexOf(".net/ad/") > -1);

  if (!scrollSubscriber && !brandedContent) {
    // First, set a timeout to loadConnatix, in case no ads load in 5s
    // (i.e., blocked). Once an ad has loaded, create a new timeout that
    // will load connatix if openmic doesn't get loaded in 2s.
    //
    var adBlockerTimeoutId = setTimeout(loadConnatix, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var connatixTimeoutId = setTimeout(loadConnatix, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(connatixTimeoutId);
      });
    });
  }
})();
</script>

      </div>
    <section class="c-nextclick">
  <div class="c-related-list" data-cid="site/related_list-1577106110_3090_37606" data-cdata="{}">
  <h2 class="c-related-list__head">
    Next Up In
    
        <a href="https://www.deseret.com/indepth" class="c-related-list__group-name"><span>InDepth</span></a>
    
  </h2>
  <ul>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Is it a crime to be homeless?   " href="https://www.deseret.com/indepth/2019/12/21/21030996/crime-homeless-affordable-housing-crisis-supreme-court-boise-utah-crime-criminalization-of-poverty">Is it a crime to be homeless?   </a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="‘I would be afraid of being attacked’: Why some Jews won’t put a menorah in their window this Hanukkah" href="https://www.deseret.com/indepth/2019/12/21/21003219/i-would-be-afraid-of-being-attacked-why-some-jews-wont-put-a-menorah-in-their-window-this-hanukkah">‘I would be afraid of being attacked’: Why some Jews won’t put a menorah in their window this Hanukkah</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Is ‘load management’ to blame for the NBA’s lagging TV ratings?  " href="https://www.deseret.com/indepth/2019/12/20/21028285/load-management-nba-ratings-kawhi-leonard-lebron-james">Is ‘load management’ to blame for the NBA’s lagging TV ratings?  </a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Christianity Today called out evangelicals who support President Trump. What will it change?" href="https://www.deseret.com/indepth/2019/12/20/21031472/christianity-today-evangelicals-christian-president-trump-impeachment">Christianity Today called out evangelicals who support President Trump. What will it change?</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Sen. Mike Lee calls decision to withhold impeachment charges ‘weird.’ Here’s why" href="https://www.deseret.com/2019/12/19/21029889/pelosi-withhold-impeach-vote-trump-mike-lee-schumer-mcconnell">Sen. Mike Lee calls decision to withhold impeachment charges ‘weird.’ Here’s why</a>
        
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="How corporate sponsorship has changed college football’s postseason" href="https://www.deseret.com/sports/2019/12/19/21020798/college-football-bowl-sponsors-games-corporate-business-utah-state-tropical-smoothie-cafe">How corporate sponsorship has changed college football’s postseason</a>
        
        
      </li>
    
    <div data-cid="site/entry_sponsorship/native_ad-yIYIaM9I9wgX7fS8CFbEIg==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
      <div class="u-desktop-only">
        <aside class="c-rock-list c-rock-list--image c-rock-list--trending" id="rock-">
  <h3 class="p-rock-head c-rock-list__title">
    
    
    <span class="c-rock-list__title-wrapper">
      
        
          <span class="c-rock-list__title-text">
            Most Read
          </span>
        
      
    </span>
  </h3>
  <div class="c-rock-list__body">
    
    <ol class="c-rock-list__items">
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:1">
      
        <a href="https://www.deseret.com/sports/2019/12/22/21003611/dave-rose-byu-cougars-basketball-coach-health-scare-retired-not-done" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20767652" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1577106110_8167_37608" data-cdata='{"image_id":65957800,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/YERx6vXWydQhVOBsWFDInPjsq3s=/0x0:2000x3000/250x188/filters:focal(768x780:1088x1100):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957800/merlin_482199.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/-2k621v1lXwHTejFioKp03whVoE=/0x0:2000x3000/500x375/filters:focal(768x780:1088x1100):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65957800/merlin_482199.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/ZEomnLI1fBC0ZcflhDEty_oOHog=/0x0:2000x3000/250x188/filters:focal(768x780:1088x1100)/cdn.vox-cdn.com/uploads/chorus_image/image/65957800/merlin_482199.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/ZrBH4L8Y6-O7OuusCVztgwD_lUI=/0x0:2000x3000/500x375/filters:focal(768x780:1088x1100)/cdn.vox-cdn.com/uploads/chorus_image/image/65957800/merlin_482199.0.jpg 500w" sizes="250px" alt="Former Brigham Young University basketball head coach Dave Rose and his wife, Cheryl, pose for a photograph at the Riverside Country Club in Provo, Utah, on Thursday, Dec. 12, 2019." data-upload-width="2000" src="https://cdn.vox-cdn.com/thumbor/eXoh9wwEG1kFtg6HHwlMuKJoJu0=/0x0:2000x3000/1200x900/filters:focal(768x780:1088x1100)/cdn.vox-cdn.com/uploads/chorus_image/image/65957800/merlin_482199.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="Former Brigham Young University basketball head coach Dave Rose and his wife, Cheryl, pose for a photograph at the Riverside Country Club in Provo, Utah, on Thursday, Dec. 12, 2019." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_8257_37607" data-cdata='{"image_id":65957800,"ratio":"standard"}'>
<noscript><img alt="Former Brigham Young University basketball head coach Dave Rose and his wife, Cheryl, pose for a photograph at the Riverside Country Club in Provo, Utah, on Thursday, Dec. 12, 2019." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65957800/merlin_482199.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">No, Dave Rose isn’t done with basketball </span>
            
              <span class="c-rock-list__entry-blurb">A little more than six months after announcing his retirement, which blindsided most people, he suffered a severe heart attack, blindsiding them again. He underwent surgery, rehabbed and now says he feels healthy and happy</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:2">
      
        <a href="https://www.deseret.com/2019/12/16/20997339/millennials-are-sicker-than-gen-x-which-bodes-ill-for-the-future-economy" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20761380" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1577106110_7518_37610" data-cdata='{"image_id":65920664,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/yv7RQSaN26uIm3bCuxqhWqDhDqc=/0x0:1800x1200/250x188/filters:focal(756x456:1044x744):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65920664/millennials_health_study_f_1800.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/wjQMUYcrSb7RZPsyivGcOd3LIIg=/0x0:1800x1200/500x375/filters:focal(756x456:1044x744):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65920664/millennials_health_study_f_1800.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/adhHHNvHpZnZRI4TSeMionDscZA=/0x0:1800x1200/250x188/filters:focal(756x456:1044x744)/cdn.vox-cdn.com/uploads/chorus_image/image/65920664/millennials_health_study_f_1800.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/eo1I74lHUIru6WhjrSkMToCpGFU=/0x0:1800x1200/500x375/filters:focal(756x456:1044x744)/cdn.vox-cdn.com/uploads/chorus_image/image/65920664/millennials_health_study_f_1800.0.jpg 500w" sizes="250px" alt="" data-upload-width="1800" src="https://cdn.vox-cdn.com/thumbor/rlTNRYLf7G1GAD4LE9XBa-zICAI=/0x0:1800x1200/1200x900/filters:focal(756x456:1044x744)/cdn.vox-cdn.com/uploads/chorus_image/image/65920664/millennials_health_study_f_1800.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_3398_37609" data-cdata='{"image_id":65920664,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65920664/millennials_health_study_f_1800.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Millennials are sicker than Gen X, which bodes ill for the future economy</span>
            
              <span class="c-rock-list__entry-blurb">A report builds on earlier findings that millennials are more prone than Gen Xers to major depression, Type 2 diabetes, hyperactivity, high cholesterol and hypertension, among others. Just over half the growing health challenges are related to mental health.</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:3">
      
        <a href="https://www.deseret.com/utah/2019/12/22/21028489/christmas-jewish-community-golden-dragon-restaurant-traditions" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20792530" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1577106110_8519_37612" data-cdata='{"image_id":65956804,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/V1hZM-2r5Ru_ipSxOxtpbqraq8o=/0x0:2144x1608/250x188/filters:focal(901x633:1243x975):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65956804/merlin_511127.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/U9HlBlqe6U49YcEqqtBhSnyG3go=/0x0:2144x1608/500x375/filters:focal(901x633:1243x975):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65956804/merlin_511127.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/swlWg_EmyDAQyvzU1_FmZL-g3bY=/0x0:2144x1608/250x188/filters:focal(901x633:1243x975)/cdn.vox-cdn.com/uploads/chorus_image/image/65956804/merlin_511127.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/uZRLf3N07vcoi_Yi1OjRRxosiec=/0x0:2144x1608/500x375/filters:focal(901x633:1243x975)/cdn.vox-cdn.com/uploads/chorus_image/image/65956804/merlin_511127.0.jpg 500w" sizes="250px" alt="Joy Fisher, left, Alex Shapiro and Chad Schaeffer of the United Jewish Federation of Utah discuss plans to eat Chinese food on Christmas Eve." data-upload-width="2144" src="https://cdn.vox-cdn.com/thumbor/ufBQGyXgR_PFXG5RtmjEvOrlVUA=/0x0:2144x1608/1200x900/filters:focal(901x633:1243x975)/cdn.vox-cdn.com/uploads/chorus_image/image/65956804/merlin_511127.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="Joy Fisher, left, Alex Shapiro and Chad Schaeffer of the United Jewish Federation of Utah discuss plans to eat Chinese food on Christmas Eve." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_5847_37611" data-cdata='{"image_id":65956804,"ratio":"standard"}'>
<noscript><img alt="Joy Fisher, left, Alex Shapiro and Chad Schaeffer of the United Jewish Federation of Utah discuss plans to eat Chinese food on Christmas Eve." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65956804/merlin_511127.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Why Jews eat Chinese food on Christmas Eve</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:4">
      
        <a href="https://www.deseret.com/sports/2019/12/22/21032271/byu-football-qb-zach-wilson-needs-another-big-bowl-performance-in-hawaii-this-time-silence-critics" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20796312" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1577106110_9241_37614" data-cdata='{"image_id":65956932,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/w6OXLUxAIIz32wxBq5wM2j0s0B8=/0x0:3000x2013/250x188/filters:focal(1260x767:1740x1247):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65956932/merlin_89513.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/eY16fZWqb5Bv6P5mxEgzKXcmJRI=/0x0:3000x2013/500x375/filters:focal(1260x767:1740x1247):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65956932/merlin_89513.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/ZKHCgfSuFlwJ7UzWQNxsOFDWsGU=/0x0:3000x2013/250x188/filters:focal(1260x767:1740x1247)/cdn.vox-cdn.com/uploads/chorus_image/image/65956932/merlin_89513.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/E18QZ_fZnUD41oZUh2fMeIF-Tbs=/0x0:3000x2013/500x375/filters:focal(1260x767:1740x1247)/cdn.vox-cdn.com/uploads/chorus_image/image/65956932/merlin_89513.0.jpg 500w" sizes="250px" alt="Brigham Young athletic director Tom Holmoe, quarterback Zach Wilson (11) and head coach Kalani Sitake celebrate after their win over the Western Michigan Broncos in the Famous Idaho Potato Bowl at Albertsons Stadium in Boise, Idaho on Friday, Dec. 21, 2018." data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/H64d0XIkcAE3OiRRL2K9qTLc0Tw=/0x0:3000x2013/1200x900/filters:focal(1260x767:1740x1247)/cdn.vox-cdn.com/uploads/chorus_image/image/65956932/merlin_89513.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="Brigham Young athletic director Tom Holmoe, quarterback Zach Wilson (11) and head coach Kalani Sitake celebrate after their win over the Western Michigan Broncos in the Famous Idaho Potato Bowl at Albertsons Stadium in Boise, Idaho on Friday, Dec. 21, 2018." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_3180_37613" data-cdata='{"image_id":65956932,"ratio":"standard"}'>
<noscript><img alt="Brigham Young athletic director Tom Holmoe, quarterback Zach Wilson (11) and head coach Kalani Sitake celebrate after their win over the Western Michigan Broncos in the Famous Idaho Potato Bowl at Albertsons Stadium in Boise, Idaho on Friday, Dec. 21, 2018." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65956932/merlin_89513.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Analysis: BYU QB Zach Wilson needs another big bowl performance, in Hawaii this time, to silence his critics</span>
            
              <span class="c-rock-list__entry-blurb">Sophomore signal-caller can tighten his grasp on the starting position for next season, even as Jaren Hall and Baylor Romney provide increased competition, with a Hawaii Bowl outing similar to last year when he was perfect in the Potato Bowl</span>
            
          </span>
        </a>
        
        
      </li>
    
      
        <li class="c-rock-list__item" data-analytics-placement="sidebar:5">
      
        <a href="https://www.deseret.com/opinion/2019/12/17/21026103/the-washington-post-mormon-church-whistleblower-says-billions-thank-goodness" class="c-rock-list__link" data-analytics-link="trending" data-analytics-viewport="trending" data-chorus-optimize-id="20790144" data-chorus-optimize-module="entry-list">
          
            <div class="c-rock-list__image">
              
                <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1577106110_7906_37616" data-cdata='{"image_id":65922959,"ratio":"standard","dynamic_type":"picture","lazy":true}'>
  <script type="text/template-picture" style="display: none;">
    


  <source
    srcset="https://cdn.vox-cdn.com/thumbor/iZsQN7Ift3WIbyHfNhgbqg3ne8M=/0x0:3000x2000/250x188/filters:focal(1260x760:1740x1240):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65922959/confsatpm.cit_sh_05.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/rzOEUb9YZOC-p1CW4B4mI2o5BgE=/0x0:3000x2000/500x375/filters:focal(1260x760:1740x1240):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65922959/confsatpm.cit_sh_05.0.jpg 500w"
    sizes="250px"
    type="image/webp"
  >


<img srcset="https://cdn.vox-cdn.com/thumbor/XsVi4ETfqQLTht_9ZglzJ9-ChEk=/0x0:3000x2000/250x188/filters:focal(1260x760:1740x1240)/cdn.vox-cdn.com/uploads/chorus_image/image/65922959/confsatpm.cit_sh_05.0.jpg 250w, https://cdn.vox-cdn.com/thumbor/4OiIwtyCa8GrIQ1kxuSLg26IWLE=/0x0:3000x2000/500x375/filters:focal(1260x760:1740x1240)/cdn.vox-cdn.com/uploads/chorus_image/image/65922959/confsatpm.cit_sh_05.0.jpg 500w" sizes="250px" alt="" data-upload-width="3000" src="https://cdn.vox-cdn.com/thumbor/r2VYaaoDv4dfLDqGginKy7VnwHg=/0x0:3000x2000/1200x900/filters:focal(1260x760:1740x1240)/cdn.vox-cdn.com/uploads/chorus_image/image/65922959/confsatpm.cit_sh_05.0.jpg" />

  </script>
  <script type="text/template-dynamic" style="display: none">
    
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_9543_37615" data-cdata='{"image_id":65922959,"ratio":"standard"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65922959/confsatpm.cit_sh_05.0.jpg"></noscript>

  </script>
</picture>

              
            </div>
          
          <span class="c-rock-list__item--body">
            
            <span data-chorus-optimize-field="hed">Boyd and Chapman: The Washington Post says the Church of Jesus Christ has billions. Thank goodness</span>
            
          </span>
        </a>
        
        
      </li>
    
    </ol>
    <div data-cid="site/entry_sponsorship/native_ad-aOp6Ojw0eOU83A+ozGaBVA==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
  
</aside>

  <script type="text/javascript">concertAdsQueue.push(function() {concertAds.addVariable("trending_sidebar", ["true"])});</script>


      </div>
      <div class="u-desktop-only">
        <div class="c-newsletter_signup_box c-newsletter_signup_box--breaker" id="newsletter-signup-short-form" data-newsletter-slug="deseret_morning_edition">
  <div class="c-newsletter_signup_box__main">
    
    <h2 class='c-newsletter_signup_box__title'>
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      Morning Edition
    </h2>
    
      <p class="c-newsletter_signup_box__blurb">Start your day with the top stories you missed while you were sleeping.</p>
    
    <form action="https://deseretnews.us9.list-manage.com/subscribe/post?u=7967382bf9508bb5c21c89da8&amp;id=c273c164df" method="post" id="subForm" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-class="newsletter" data-analytics-placement="sidebar" data-cid="site/newsletter_signup_form-1577106110_9127_37617" data-cdata="{}">
  
    <input id="field_b_7967382bf9508bb5c21c89da8_c273c164df" name="b_7967382bf9508bb5c21c89da8_c273c164df" type="hidden">
  
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_EMAIL" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_EMAIL" class="p-text-input" name="EMAIL" type="email" required placeholder="Email address">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>

      </div>


    </div>
</div>


  <div class="l-segment outbrain-container">
    
  </div>

<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
      <div id="comments" data-cid="apps/coral-1577106110_3736_37618" data-cdata='{"entry_url":"https://www.deseret.com/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump","entry_id":20790485,"coral_root_url":"https://deseretnews.talk.coralproject.net","lazy_load":true}'>
  <div class="c-coral" id="coral-talk"></div>
</div>



  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    <div class="c-compact-river__entry ">
      
        
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20795820" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.deseret.com/opinion/2019/12/23/21031779/mitt-romney-michael-bennet-child-tax-credit-mike-lee-marco-rubio-spending-bill-congress-christmas" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_9190_37619" data-cdata='{"image_id":65958630,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65958630/pjimage.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.deseret.com/opinion/2019/12/23/21031779/mitt-romney-michael-bennet-child-tax-credit-mike-lee-marco-rubio-spending-bill-congress-christmas">In our opinion: Congress misses an early Christmas present for American families</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1577106110_1901_37621" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.deseret.com/users/editorial-board" data-analytics-link="author-name"><span class="c-byline__author-name">the Deseret News Editorial Board</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20795820" data-cid="tools/entry_admin_button-1577106110_7396_37620" data-cdata='{"id":20795820}'></a>

  </span>
</div>


      
    
    
    

    
    
  </div>

  

  
</div>

      
    </div>
    
    <div class="c-compact-river__entry ">
      
        
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20790853" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.deseret.com/entertainment/2019/12/22/21026812/utah-arts-entertainment-kanye-west-elton-john-jackie-chan-napoleon-dynamite-hugh-jackman-tom-holland" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Elton John stands and gestures out at the audience as he performs at Vivint Smart Home Arena in Salt Lake City on Wednesday, Sept. 4, 2019." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_4691_37622" data-cdata='{"image_id":65957810,"ratio":"*"}'>
<noscript><img alt="Elton John stands and gestures out at the audience as he performs at Vivint Smart Home Arena in Salt Lake City on Wednesday, Sept. 4, 2019." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65957810/merlin_6140.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.deseret.com/entertainment/2019/12/22/21026812/utah-arts-entertainment-kanye-west-elton-john-jackie-chan-napoleon-dynamite-hugh-jackman-tom-holland">Kanye, Tom Holland and all of Utah’s big arts and entertainment moments of 2019</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1577106110_2603_37624" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.deseret.com/authors/sarah-harris" data-analytics-link="author-name"><span class="c-byline__author-name">Sarah Harris</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20790853" data-cid="tools/entry_admin_button-1577106110_294_37623" data-cdata='{"id":20790853}'></a>

  </span>
</div>


      
    
    
    

    
    
  </div>

  

  
</div>

      
    </div>
    
    <div class="c-compact-river__entry ">
      
        
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20797694" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.deseret.com/utah/2019/12/22/21033653/hanukkah-anti-semitism-rabbi-focuses-on-spreading-light-against-darkness" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Former U.S. Ambassador John Price lights the first candle of a menorah in the state Capitol rotunda to mark the first night of Hanukkah in Salt Lake City Sunday, Dec. 22, 2019." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_3451_37625" data-cdata='{"image_id":65957452,"ratio":"*"}'>
<noscript><img alt="Former U.S. Ambassador John Price lights the first candle of a menorah in the state Capitol rotunda to mark the first night of Hanukkah in Salt Lake City Sunday, Dec. 22, 2019." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65957452/merlin_568011.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.deseret.com/utah/2019/12/22/21033653/hanukkah-anti-semitism-rabbi-focuses-on-spreading-light-against-darkness">Hanukkah celebration focuses on spreading light against darkness of rising anti-Semitism</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1577106110_3570_37627" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.deseret.com/authors/ashley-imlay" data-analytics-link="author-name"><span class="c-byline__author-name">Ashley Imlay</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20797694" data-cid="tools/entry_admin_button-1577106110_9855_37626" data-cdata='{"id":20797694}'></a>

  </span>
</div>


      
    
    
    

    
    
  </div>

  

  
</div>

      
    </div>
    
    <div class="c-compact-river__entry ">
      
        
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20798651" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.deseret.com/2019/12/22/21034610/rise-of-skywalker-opens-with-175-5-million-cats-flops" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_1513_37628" data-cdata='{"image_id":65957270,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65957270/AP19346812355011.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.deseret.com/2019/12/22/21034610/rise-of-skywalker-opens-with-175-5-million-cats-flops">‘Rise of Skywalker’ opens with $175.5 million; ‘Cats’ flops</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1577106110_842_37630" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.deseret.com/authors/associated-press" data-analytics-link="author-name"><span class="c-byline__author-name">Associated Press</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20798651" data-cid="tools/entry_admin_button-1577106110_9397_37629" data-cdata='{"id":20798651}'></a>

  </span>
</div>


      
    
    
    

    
    
  </div>

  

  
</div>

      
    </div>
    
    <div class="c-compact-river__entry ">
      
        
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20798642" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.deseret.com/2019/12/22/21034601/13-wounded-in-shooting-at-chicago-memorial-for-slain-person" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_5867_37631" data-cdata='{"image_id":65957262,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65957262/AP19356491302418.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.deseret.com/2019/12/22/21034601/13-wounded-in-shooting-at-chicago-memorial-for-slain-person">13 wounded in shooting at Chicago memorial for slain person</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1577106110_2631_37633" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.deseret.com/authors/associated-press" data-analytics-link="author-name"><span class="c-byline__author-name">Associated Press</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20798642" data-cid="tools/entry_admin_button-1577106110_6043_37632" data-cdata='{"id":20798642}'></a>

  </span>
</div>


      
    
    
    

    
    
  </div>

  

  
</div>

      
    </div>
    
    <div class="c-compact-river__entry ">
      
        
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="20798633" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.deseret.com/2019/12/22/21034592/evangelical-tussling-over-anti-trump-editorial-escalates" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1577106110_4859_37634" data-cdata='{"image_id":65957254,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/65957254/AP19356812688343.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.deseret.com/2019/12/22/21034592/evangelical-tussling-over-anti-trump-editorial-escalates">Evangelical tussling over anti-Trump editorial escalates</a></h2>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1577106110_3877_37636" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.deseret.com/authors/associated-press" data-analytics-link="author-name"><span class="c-byline__author-name">Associated Press</span></a>
          
        </span>
      
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20798633" data-cid="tools/entry_admin_button-1577106110_5474_37635" data-cdata='{"id":20798633}'></a>

  </span>
</div>


      
    
    
    

    
    
  </div>

  

  
</div>

      
    </div>
    
  
  <div data-cid="site/entry_sponsorship/native_ad-S7ERENwzk1Lc/IwTGQ0Y+w==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </article>
</main>



    <footer class="c-footer c-footer__partner" role="contentinfo" data-cid="site/global_footer/partner-1577106002_7843_15441" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-links">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewbox="0 0 630 79" style="enable-background:new 0 0 630 79;">
	<path fill="#fff" d="M473.6,7.9h4.1l0.6-3.4h-23.9l-0.6,3.4h4.3c3.9,0,4.6,1.4,4.8,2.8c0.1,1.3,0.1,2.6-0.2,4.7l-7.1,40.8
		L432.3,4.5h-22.9l-0.6,3.4h7.1l-9.6,54c-0.6,3.1-1.8,7.9-5.8,7.9h-4.8l-0.6,3.4h23.2l0.6-3.4h-4c-3.4,0-5.2-1.2-5.5-3.9
		c-0.1-0.8,0.2-2.1,0.5-3.7c0.1-0.6,0.3-1.3,0.4-2l8.4-48.2l27.8,61.3h9.5l10.4-57.4C467.4,10,469,7.9,473.6,7.9z M573.8,34.1
		c0-0.2,0-0.4,0-0.6c0,0,0,0,0-0.1c0,0,0,0,0,0c-0.4-3.4-3.2-6-6.7-6c-3.7,0-6.7,3-6.7,6.7c0,3.7,3,6.7,6.6,6.7
		c0.3,0.4,0.7,0.9,0.9,1.1c-1.4,3.5-3.4,7.2-5.9,10.9c-4.5,6.7-9,11.6-12.5,13.9c-0.9,0.4-1.7,0.5-2.2,0.1c-0.3-0.2-0.5-0.6-0.4-1
		c0,0,0.2-0.9,0.3-1.3l6.7-34.8h-14.1l-0.5,2.3c-1.2,3.4-4.2,11.4-9.4,19.9c-2.1,3.5-4.1,6.3-5.8,8.6c-0.6,0.7-1.4,0.8-1.9,0.3
		c-0.5-0.4-0.4-1.3-0.3-1.8l0.6-3l5.9-29.3h-2.3l-2.7,2.9L506.7,30l-0.4,3.4l6.6,0l-5.3,25.1l-0.3,0.6c-2.5,4.4-10.3,12.4-22.3,11.8
		c-3.4-0.2-5.7-2.3-6.1-5.6c-0.4-3.2-0.2-6.8,0.5-11.5c1.9,0.4,4.2,0.5,5.2,0.5c6.8,0,12.4-2,15.6-5.5c2.2-2.4,3.1-5.5,2.7-9.1
		c-0.8-6.6-7.8-10.5-14.1-10.5c-5.6-0.2-11.5,2.7-16.3,7.9c-5.6,6-8.5,14-7.7,20.7c1.1,9.5,8.2,15.8,18.6,16.4
		c0.7,0,1.4,0.1,2.1,0.1c11,0,17.8-5,21.7-9.4c0,0.2,0,0.5,0,0.7c0.6,5,4.4,8.2,9.7,8.2c0.6,0,1.5,0,1.7,0c0.5,0,0.7-0.1,0.9-0.3
		c0.1-0.1,6.7-8.4,12.8-18.1c1.3-2,2.5-4.1,3.6-6.2l-1,4.6c0,0-0.9,5.7-1.1,7.2s-0.1,3.3,0.3,4.7c1,3.6,2.6,7,8,7.8c0,0,0,0,0.1,0
		c0.1,0,1.3,0.2,2.6,0.2c0.3,0,0.6,0,0.9,0c4.1-0.4,10.8-6.8,18.4-17.6c4.3-6.1,9.9-14.9,9.9-21.9C573.8,34.2,573.8,34.1,573.8,34.1
		z M488.3,32.1c1.1,0,2.6,0.8,2.8,3.1c0.4,3.1-0.7,7.2-1.7,10.7c-1,3.5-2.3,5.5-6.1,5.5c-1,0-2.3-0.2-3.3-0.6
		C482.4,38.7,484.4,32.1,488.3,32.1z M608.2,38.9l0-0.1c-0.1-1.5-0.6-2.9-1.5-4c-2.9-4-9.2-5.5-13.5-5.5c-5.6,0-10.6,2.1-13.8,5.7
		c-2.6,3-3.8,6.7-3.3,10.7c0.8,6.8,6.5,9.6,11.5,12.1c4,2,7.4,3.6,7.8,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3
		c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.6-6.6-6.6c-3.5,0-6.4,2.7-6.6,6.1
		c-0.1,0.7-0.1,1.4,0,2.1c0.9,7.2,10.6,10.9,17.2,11.2c0.4,0,0.8,0,1.2,0c5.8,0,11.1-1.8,14.3-5c2.5-2.4,3.7-5.4,3.6-9
		c-0.1-8.1-6.5-11.4-12.2-14.3c-4.4-2.3-8.1-4.2-8.6-7.8c-0.2-1.4,0.2-2.6,1.1-3.6c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.6,6.6,6.6c3.7,0,6.6-3,6.6-6.6C608.2,39,608.2,39,608.2,38.9L608.2,38.9z"></path>
	<path fill="#fff" d="M140.5,4.5h-27.7l-0.6,3.5h7.9l-10.4,61.9h-7.3l-0.6,3.5h33.8c10.7,0,20.3-4.2,27.1-11.8
		c7-7.9,10.3-19,8.9-30.2C169.5,14.5,157.9,4.5,140.5,4.5z M146.6,63.4c-3.5,4.3-8.4,6.4-15,6.4h-5.4l10.5-61.9h3.4
		c5.1,0,14,2,15.6,15.3C156.5,30.2,152.9,55.4,146.6,63.4z M391.6,30.2l2.9-15.5l-15.9,8.6l-1.2,6.9h-8.5l-0.6,3.5h8.4l-3.9,22.9
		c-2.9,4.9-12.2,15-22.5,14.5c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6
		c2.2-2.5,3-5.5,2.6-9.1C367.4,33,360.2,29,353.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8
		c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c10.1,0,17.4-6.2,21.7-11c0,0.2,0,0.3,0,1c0,0.3,0.1,1.3,0.3,2.1
		c0.8,3.2,4.2,6.7,11.6,6.7h0.8l0.1-0.8c0.5-3.5,1.5-9.9,1.8-12l4.5-26.8h11.2l0.6-3.5H391.6z M353.4,31.9c1.2,0,2.6,0.8,2.9,3.1
		c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C347.4,38.5,349.5,31.9,353.4,31.9z M251,38.6
		c-0.1-1.4-0.5-2.7-1.3-3.7c-2.8-4.2-9.3-5.8-13.8-5.8c-5.6,0-10.7,2.1-13.9,5.7c-2.6,3-3.8,6.7-3.3,10.8c0.8,6.9,6.5,9.7,11.6,12.1
		c4,2,7.5,3.7,7.9,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1
		c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.7-6.7-6.7c-2.8,0-5.1,1.7-6.2,4.1l-0.2,0.3c-3,5.3-9.7,11.6-18.4,11.8
		c-3.3,0.1-5.7-2.1-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3.1-5.5,2.6-9.1
		C211.3,33,204.2,29,197.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8c1.1,9.4,8.4,15.7,18.9,16.5
		c0.6,0,1.1,0.1,1.6,0.1c8.1,0,14.4-4.4,18.6-9.5c2.1,6.1,11,9.4,16.9,9.5c5.8,0.1,12.5-1.6,16.5-6c2.2-2.5,3.1-5.5,2.7-8.9
		c-1-8.5-7.3-11.5-12.8-14c-4.1-1.9-7.6-3.6-8.1-7.2c-0.2-1.4,0.2-2.7,1.1-3.7c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4.1,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.7,6.7,6.7c3.7,0,6.7-3,6.7-6.7c0-0.1,0-0.1,0-0.1l0,0L251,38.6z M197.4,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C191.4,38.5,193.4,31.9,197.4,31.9
		z M333.9,35.9c0-4-3.2-7.3-7.2-7.3c0,0-0.1,0-0.1,0c-1.5,0-3.3,0.7-3.3,0.7c-2.4,0.9-5.4,3-7.9,5.3l1.4-7.6h-2.3l-2.7,2.9l-17,0.3
		l-0.4,3.4l6.7,0l-4.3,23c-2.9,4.9-12.2,14.9-22.4,14.3c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6
		c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3-5.5,2.6-9.1C291.4,33,284.3,29,277.9,29c-5.7-0.2-11.7,2.8-16.6,8.1
		c-5.5,6.1-8.5,14-7.7,20.8c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c9.8,0,17.1-5.9,21.3-10.6l-1.8,9.4h14.5l5.3-28.7
		c1.4-3.6,3.7-7.4,5.9-9.7c0,0.3-0.1,0.7-0.1,1.1c0,4,3.3,7.3,7.3,7.3C330.6,43.1,333.9,39.9,333.9,35.9z M277.5,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C271.5,38.5,273.5,31.9,277.5,31.9
		z"></path>
	<path fill="#fff" d="M617,60c-4,0-7.3,3.3-7.3,7.3c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3C624.2,63.3,621,60,617,60z"></path>
	<path fill="#fff" d="M15.4,35.6l50.9,0c1.5,0,2.4-1.5,1.9-2.8c-1.1-2.7-2.3-5.2-3.6-7.5c-0.7-1.3-2.1-2.1-3.5-2.1H20.6
		c-1.5,0-2.8,0.8-3.5,2.1c-1.3,2.3-2.5,4.8-3.6,7.5C12.9,34.1,13.9,35.6,15.4,35.6z M25.1,19.5h31.3c1.8,0,2.7-2.1,1.5-3.4
		c-0.1-0.2-0.3-0.3-0.4-0.5c-5.6-6-11.7-7.7-16.7-7.7c-5.1,0-11.2,1.7-16.9,7.7c-0.1,0.1-0.3,0.3-0.4,0.4
		C22.4,17.4,23.4,19.5,25.1,19.5z M10.5,52h60.8c1.3,0,2.3-1.2,2-2.4c-0.5-2.7-1.2-5.2-1.9-7.7c-0.4-1.5-1.7-2.5-3.3-2.5H13.6
		c-1.5,0-2.9,1-3.3,2.5c-0.7,2.5-1.3,5-1.8,7.7C8.2,50.8,9.2,52,10.5,52z M74.9,58.3c-0.3-1.5-1.5-2.5-3-2.5l-61.9,0
		c-1.5,0-2.8,1.1-3.1,2.6c-0.4,2.7-1,6.3-1.2,9.3c-0.1,1.2,0.9,2.1,2,2.1l24.4,0c1.2,0,2.2-1,2.2-2.2v-1.9c0-3.4,2.5-6.5,5.9-6.8
		c3.8-0.4,7.1,2.7,7.1,6.4v2.2c0,1.2,1,2.2,2.2,2.2h24.6c1.2,0,2.2-1,2-2.3C75.9,64.2,75.3,60.8,74.9,58.3z"></path>
</svg>



        
        <span class="u-hidden-text">Chorus</span>
      </a>

      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.deseret.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.deseret.com/legal/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.deseret.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.deseret.com/legal/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.deseret.com/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/pages/about-us">About Us</a></li>
        
          <li><a rel="nofollow" href="/pages/contact-us">Contact Us</a></li>
        
          <li><a rel="nofollow" href="/contact">Customer Support</a></li>
        
          <li><a rel="nofollow" href="https://deseretmanagement.wd1.myworkdayjobs.com/DeseretNews">Jobs/Careers</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do not sell my info</a></li>
        
          <li><a rel="nofollow" href="/archives/full">View Archive</a></li>
        
      </ul>
      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      
      
      
      
      

      

      
        <div class="c-footer__section--auth">
          
            <a rel="nofollow" class="u-block" href="/login">Author Login</a>
          
        </div>
      
    </div>
  </div>
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section--copyright">
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1577106110_8847_37638" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewbox="0 0 630 79" style="enable-background:new 0 0 630 79;">
	<path fill="#231F20" d="M473.6,7.9h4.1l0.6-3.4h-23.9l-0.6,3.4h4.3c3.9,0,4.6,1.4,4.8,2.8c0.1,1.3,0.1,2.6-0.2,4.7l-7.1,40.8
		L432.3,4.5h-22.9l-0.6,3.4h7.1l-9.6,54c-0.6,3.1-1.8,7.9-5.8,7.9h-4.8l-0.6,3.4h23.2l0.6-3.4h-4c-3.4,0-5.2-1.2-5.5-3.9
		c-0.1-0.8,0.2-2.1,0.5-3.7c0.1-0.6,0.3-1.3,0.4-2l8.4-48.2l27.8,61.3h9.5l10.4-57.4C467.4,10,469,7.9,473.6,7.9z M573.8,34.1
		c0-0.2,0-0.4,0-0.6c0,0,0,0,0-0.1c0,0,0,0,0,0c-0.4-3.4-3.2-6-6.7-6c-3.7,0-6.7,3-6.7,6.7c0,3.7,3,6.7,6.6,6.7
		c0.3,0.4,0.7,0.9,0.9,1.1c-1.4,3.5-3.4,7.2-5.9,10.9c-4.5,6.7-9,11.6-12.5,13.9c-0.9,0.4-1.7,0.5-2.2,0.1c-0.3-0.2-0.5-0.6-0.4-1
		c0,0,0.2-0.9,0.3-1.3l6.7-34.8h-14.1l-0.5,2.3c-1.2,3.4-4.2,11.4-9.4,19.9c-2.1,3.5-4.1,6.3-5.8,8.6c-0.6,0.7-1.4,0.8-1.9,0.3
		c-0.5-0.4-0.4-1.3-0.3-1.8l0.6-3l5.9-29.3h-2.3l-2.7,2.9L506.7,30l-0.4,3.4l6.6,0l-5.3,25.1l-0.3,0.6c-2.5,4.4-10.3,12.4-22.3,11.8
		c-3.4-0.2-5.7-2.3-6.1-5.6c-0.4-3.2-0.2-6.8,0.5-11.5c1.9,0.4,4.2,0.5,5.2,0.5c6.8,0,12.4-2,15.6-5.5c2.2-2.4,3.1-5.5,2.7-9.1
		c-0.8-6.6-7.8-10.5-14.1-10.5c-5.6-0.2-11.5,2.7-16.3,7.9c-5.6,6-8.5,14-7.7,20.7c1.1,9.5,8.2,15.8,18.6,16.4
		c0.7,0,1.4,0.1,2.1,0.1c11,0,17.8-5,21.7-9.4c0,0.2,0,0.5,0,0.7c0.6,5,4.4,8.2,9.7,8.2c0.6,0,1.5,0,1.7,0c0.5,0,0.7-0.1,0.9-0.3
		c0.1-0.1,6.7-8.4,12.8-18.1c1.3-2,2.5-4.1,3.6-6.2l-1,4.6c0,0-0.9,5.7-1.1,7.2s-0.1,3.3,0.3,4.7c1,3.6,2.6,7,8,7.8c0,0,0,0,0.1,0
		c0.1,0,1.3,0.2,2.6,0.2c0.3,0,0.6,0,0.9,0c4.1-0.4,10.8-6.8,18.4-17.6c4.3-6.1,9.9-14.9,9.9-21.9C573.8,34.2,573.8,34.1,573.8,34.1
		z M488.3,32.1c1.1,0,2.6,0.8,2.8,3.1c0.4,3.1-0.7,7.2-1.7,10.7c-1,3.5-2.3,5.5-6.1,5.5c-1,0-2.3-0.2-3.3-0.6
		C482.4,38.7,484.4,32.1,488.3,32.1z M608.2,38.9l0-0.1c-0.1-1.5-0.6-2.9-1.5-4c-2.9-4-9.2-5.5-13.5-5.5c-5.6,0-10.6,2.1-13.8,5.7
		c-2.6,3-3.8,6.7-3.3,10.7c0.8,6.8,6.5,9.6,11.5,12.1c4,2,7.4,3.6,7.8,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3
		c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.6-6.6-6.6c-3.5,0-6.4,2.7-6.6,6.1
		c-0.1,0.7-0.1,1.4,0,2.1c0.9,7.2,10.6,10.9,17.2,11.2c0.4,0,0.8,0,1.2,0c5.8,0,11.1-1.8,14.3-5c2.5-2.4,3.7-5.4,3.6-9
		c-0.1-8.1-6.5-11.4-12.2-14.3c-4.4-2.3-8.1-4.2-8.6-7.8c-0.2-1.4,0.2-2.6,1.1-3.6c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.6,6.6,6.6c3.7,0,6.6-3,6.6-6.6C608.2,39,608.2,39,608.2,38.9L608.2,38.9z"></path>
	<path fill="#231F20" d="M140.5,4.5h-27.7l-0.6,3.5h7.9l-10.4,61.9h-7.3l-0.6,3.5h33.8c10.7,0,20.3-4.2,27.1-11.8
		c7-7.9,10.3-19,8.9-30.2C169.5,14.5,157.9,4.5,140.5,4.5z M146.6,63.4c-3.5,4.3-8.4,6.4-15,6.4h-5.4l10.5-61.9h3.4
		c5.1,0,14,2,15.6,15.3C156.5,30.2,152.9,55.4,146.6,63.4z M391.6,30.2l2.9-15.5l-15.9,8.6l-1.2,6.9h-8.5l-0.6,3.5h8.4l-3.9,22.9
		c-2.9,4.9-12.2,15-22.5,14.5c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6
		c2.2-2.5,3-5.5,2.6-9.1C367.4,33,360.2,29,353.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8
		c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c10.1,0,17.4-6.2,21.7-11c0,0.2,0,0.3,0,1c0,0.3,0.1,1.3,0.3,2.1
		c0.8,3.2,4.2,6.7,11.6,6.7h0.8l0.1-0.8c0.5-3.5,1.5-9.9,1.8-12l4.5-26.8h11.2l0.6-3.5H391.6z M353.4,31.9c1.2,0,2.6,0.8,2.9,3.1
		c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C347.4,38.5,349.5,31.9,353.4,31.9z M251,38.6
		c-0.1-1.4-0.5-2.7-1.3-3.7c-2.8-4.2-9.3-5.8-13.8-5.8c-5.6,0-10.7,2.1-13.9,5.7c-2.6,3-3.8,6.7-3.3,10.8c0.8,6.9,6.5,9.7,11.6,12.1
		c4,2,7.5,3.7,7.9,6.9c0.2,2-0.1,3.5-1.1,4.6c-1.7,1.9-4.9,2.3-7.3,2.3c-4.7,0-9.2-2.4-10-3.2c0,0,0-0.1,0.1-0.1
		c3.3-0.4,5.9-3.2,5.9-6.6c0-3.7-3-6.7-6.7-6.7c-2.8,0-5.1,1.7-6.2,4.1l-0.2,0.3c-3,5.3-9.7,11.6-18.4,11.8
		c-3.3,0.1-5.7-2.1-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3.1-5.5,2.6-9.1
		C211.3,33,204.2,29,197.8,29c-5.7-0.2-11.7,2.8-16.6,8.1c-5.5,6.1-8.5,14-7.7,20.8c1.1,9.4,8.4,15.7,18.9,16.5
		c0.6,0,1.1,0.1,1.6,0.1c8.1,0,14.4-4.4,18.6-9.5c2.1,6.1,11,9.4,16.9,9.5c5.8,0.1,12.5-1.6,16.5-6c2.2-2.5,3.1-5.5,2.7-8.9
		c-1-8.5-7.3-11.5-12.8-14c-4.1-1.9-7.6-3.6-8.1-7.2c-0.2-1.4,0.2-2.7,1.1-3.7c1.7-1.9,4.8-2.6,6.9-2.6c2,0,4.1,0.5,5.4,1
		c-2.1,1.1-3.6,3.3-3.6,5.9c0,3.7,3,6.7,6.7,6.7c3.7,0,6.7-3,6.7-6.7c0-0.1,0-0.1,0-0.1l0,0L251,38.6z M197.4,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C191.4,38.5,193.4,31.9,197.4,31.9
		z M333.9,35.9c0-4-3.2-7.3-7.2-7.3c0,0-0.1,0-0.1,0c-1.5,0-3.3,0.7-3.3,0.7c-2.4,0.9-5.4,3-7.9,5.3l1.4-7.6h-2.3l-2.7,2.9l-17,0.3
		l-0.4,3.4l6.7,0l-4.3,23c-2.9,4.9-12.2,14.9-22.4,14.3c-3.5-0.2-5.8-2.3-6.2-5.6c-0.4-3.2-0.3-6.8,0.4-11.6
		c1.9,0.4,4.2,0.5,5.2,0.5c6.9,0,12.6-2,15.8-5.6c2.2-2.5,3-5.5,2.6-9.1C291.4,33,284.3,29,277.9,29c-5.7-0.2-11.7,2.8-16.6,8.1
		c-5.5,6.1-8.5,14-7.7,20.8c1.2,9.5,8.4,15.8,18.9,16.5c0.6,0,1.1,0.1,1.7,0.1c9.8,0,17.1-5.9,21.3-10.6l-1.8,9.4h14.5l5.3-28.7
		c1.4-3.6,3.7-7.4,5.9-9.7c0,0.3-0.1,0.7-0.1,1.1c0,4,3.3,7.3,7.3,7.3C330.6,43.1,333.9,39.9,333.9,35.9z M277.5,31.9
		c1.2,0,2.6,0.8,2.9,3.1c0.4,3.1-0.7,7.2-1.7,10.8c-1,3.5-2.3,5.6-6.2,5.6c-1.1,0-2.4-0.2-3.3-0.6C271.5,38.5,273.5,31.9,277.5,31.9
		z"></path>
	<path fill="#231F20" d="M617,60c-4,0-7.3,3.3-7.3,7.3c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3C624.2,63.3,621,60,617,60z"></path>
	<path fill="#231F20" d="M15.4,35.6l50.9,0c1.5,0,2.4-1.5,1.9-2.8c-1.1-2.7-2.3-5.2-3.6-7.5c-0.7-1.3-2.1-2.1-3.5-2.1H20.6
		c-1.5,0-2.8,0.8-3.5,2.1c-1.3,2.3-2.5,4.8-3.6,7.5C12.9,34.1,13.9,35.6,15.4,35.6z M25.1,19.5h31.3c1.8,0,2.7-2.1,1.5-3.4
		c-0.1-0.2-0.3-0.3-0.4-0.5c-5.6-6-11.7-7.7-16.7-7.7c-5.1,0-11.2,1.7-16.9,7.7c-0.1,0.1-0.3,0.3-0.4,0.4
		C22.4,17.4,23.4,19.5,25.1,19.5z M10.5,52h60.8c1.3,0,2.3-1.2,2-2.4c-0.5-2.7-1.2-5.2-1.9-7.7c-0.4-1.5-1.7-2.5-3.3-2.5H13.6
		c-1.5,0-2.9,1-3.3,2.5c-0.7,2.5-1.3,5-1.8,7.7C8.2,50.8,9.2,52,10.5,52z M74.9,58.3c-0.3-1.5-1.5-2.5-3-2.5l-61.9,0
		c-1.5,0-2.8,1.1-3.1,2.6c-0.4,2.7-1,6.3-1.2,9.3c-0.1,1.2,0.9,2.1,2,2.1l24.4,0c1.2,0,2.2-1,2.2-2.2v-1.9c0-3.4,2.5-6.5,5.9-6.8
		c3.8-0.4,7.1,2.7,7.1,6.4v2.2c0,1.2,1,2.2,2.2,2.2h24.6c1.2,0,2.2-1,2-2.3C75.9,64.2,75.3,60.8,74.9,58.3z"></path>
</svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--pn84jwsg" data-cid="site/social_buttons_list-1577106110_2576_37637" data-cdata='{"entry_id":20790485,"services":["twitter","facebook"],"base_url":"https://www.deseret.com/indepth/2019/12/22/21026444/religion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump"}'>
  <h2 class="sr-only" id="heading-label--pn84jwsg">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump&amp;text=Holiness+in+the+midst+of+pain%3A+Reflections+on+a+year+of+difficult+events&amp;url=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump&amp;via=DeseretNews" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Holiness+in+the+midst+of+pain%3A+Reflections+on+a+year+of+difficult+events&amp;u=https%3A%2F%2Fwww.deseret.com%2Findepth%2F2019%2F12%2F22%2F21026444%2Freligion-2019-notre-dame-muslim-church-shooting-muslims-methodists-trump" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-93eca5c50db08cfd8518.js" async integrity="sha256-ILv0lWSs+8RsTH82tyaYqint9dqHHc/1rNj3IfIymPY= sha384-l0KF1Tp+b4DBD86/pWRmG9xWkrUWCr9Dgw6PNB+uNelCAwAls1WXQZ2VDQXsE9rK" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->


    
    
    
    <!-- MouseFlow -->
<script type="text/javascript">
var _mfq = _mfq || [];
(function() {
var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true;
mf.src = "//cdn.mouseflow.com/projects/28b1e958-8657-4d54-a073-14408dcf4628.js";
document.getElementsByTagName("head")[0].appendChild(mf);
})();
</script>
<!-- End MouseFlow -->
<!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({
    qacct:"p-KUMT4fYgcdEeg"
  });
</script>
<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-e6fjgk4FzErQ3.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->
</body></html>

